Mitglied: akira2012
akira2012
Ich freue mich auf euer Feedback

PC friert ein - kein erkenntlicher Grund - keine Eventlogeinträge

Frage vor 15 Tagen in Windows 10

Hallo Zusammen, ich habe hier ein Rechnerproblem wo mir langsam die Idee ausgehen. Fehlerbild: Der Rechner friert ein in unregelmäßigen Abständen ein. Meistens (eventuell sogar

gelöst

495

Aufrufe

8

Kommentare

Task-Scheduler auf Windows Server 2019 zeigt nicht alle Tasks

Frage am 13.12.2021 in Windows Server

Hallo Zusammen! Unter Windows Server 2019 kann ich nur noch meine eigenen Tasks sehen im Task Scheduler und nicht die der anderen. Das ist echt

gelöst

622

Aufrufe

7

Kommentare

VPN Verbindung funktioniert nicht

Frage am 11.10.2021 in Netzwerkprotokolle

Hallo Zusammen! Folgendes Problem: Die Firma für die ich arbeite hat Außendiensmitarbeiter in Polen. Diese haben einen Firmenlaptop mit den Standard Einstellungen bekommen. Jetzt brauchen

677

Aufrufe

2

Kommentare

Automatische Prüfung auf Software und Installation bei Netzwerkanmeldung

Frage am 05.05.2021 in Microsoft

Moin Zusammen! Einige Kollegen aus einer anderen Abteilung meinen, es wäre nicht möglich, wenn sich ein Rechner an unserer Domäne anmeldet, zu Prüfen ob der

gelöst

921

Aufrufe

10

Kommentare

Windows 10 keine Eingabegeräte mehr erkannt - Anmelden nicht möglich

Frage am 13.04.2021 in Microsoft, Windows 10

Hallo Zusammen! Ich habe hier einen Windows 10 Rechner. Er bootet ganz normal aber nach dem hochfahren, werden die Eingabegeräte nicht mehr erkannt. Weder Maus

1428

Aufrufe

10

Kommentare

QR-Code Scanner der den Code von HP EliteBook 745 G4 scannen kann

Frage am 05.01.2021 in Entwicklung

Hallo Zusammen, ich versuche gerade ein einfache Möglichkeit zu finden, um eine physikalische Inventur der PCs und Laptops an meinem Standort zu erstellen. Da wir

678

Aufrufe

3

Kommentare

Alle 4 min wird in Tempverzeichnis ein Ordner angelegt mit DismHost.exe

Frage am 25.06.2020 in Microsoft, Windows 10

Hallo Zusammen! ich habe auf 3 NUCs auf denen Windows 10 Pro läuft ein merkwürdiges Problem. Alles 4 min wird ein ca. 10MB großer Ordner

4117

Aufrufe

2

Kommentare

SQL Managment Studio - "Microsoft.SqlServer.Managment.IRegistrationService" not found

Frage am 10.03.2020 in Microsoft, Windows 10

Hallo, ich habe einen MA der auf einem neuen Windows 10 Rechner das SQL Management Studio installieren wollte. Die Installation läuft ohne Fehler durch aber

1119

Aufrufe

3

Kommentare

Rechner klonen ein Problem für die Domäne? Klärt mich auf

Frage am 25.03.2020 in Microsoft, Windows Server

Hallo Zusammen! Bei uns in der Firma sind hauptsächlich 3 verschiedene Rechnertypen vertreten. Da die Windows Installation über das Netzwerk ewig dauert, bin ich auf

gelöst

3630

Aufrufe

20

Kommentare

Windows Search schließt Outlook-Datendatei nicht

Frage am 02.03.2020 in Microsoft, Outlook & Mail

Guten Morgen! Bei einem unserer Rechner (HP EB 745 G5, Windows 10) hat der User das Problem, dass ein eingebundenes Mailarchiv immer wieder verschwindet. Heute

4486

Aufrufe

8

Kommentare

Alcatel Omniswitch port mobile schaltet sich ab

Frage am 20.02.2020 in Hardware, Switche und Hubs

Hallo Zusammen, auf einem Alcatel Omniswitch habe ich einen Port, bei dem sich von alleine die Option port mobile deaktiviert hat. Lies sich zwar ohne

gelöst

1816

Aufrufe

13

Kommentare

Computer keine Domänenzugriff - danach wurde es merkwürdig

Frage am 09.12.2019 in Netzwerke, Netzwerkmanagement

Hallo Zusammen, ich habe hier gerade einen sehr merkwürdigen Fall. Ein User hatte mich kontaktiert das er sich nicht am PC Anmelden konnte. Nur wenn

1035

Aufrufe

4

Kommentare

Autonegation hinter FiberConverter?

Frage am 20.11.2019 in Netzwerke

Hallo Zusammen! Habe gerade eine Diskussion mit einem Kollegen, vielleicht könnt Ihr helfen. Bei uns gehen von einzelnen mini-Switches in den Büros LWL bis in

gelöst

622

Aufrufe

6

Kommentare

Verbindung von Outlook zu Exchange Server bricht scheinbar willkürlich ab

Frage am 21.03.2013 in Exchange Server, Microsoft

Hallo Zusammen, Es geht sich um folgende Konfiguration: Exchange 2010 auf Server 2008 RC2 - beides auf neustem Update Stand. Arbeitsstationen mit Outlook 2010 und

21162

Aufrufe

9

Kommentare

Spam von eigener Absenderadresse der nirgendwo auftaucht

Frage am 24.06.2016 in Exchange Server, Microsoft

Hallo Zusammen, ich bekomme seit einiger Zeit Spam von meiner eigenen Email-Adresse. Normalerweise handelt es sich ja hier um einfach gefakte Mails die unter anderem

6496

Aufrufe

10

Kommentare