Mitglied: bmitsol

bmitsol

Ich freue mich auf euer Feedback

PfSense - IPSec-VPN Connection Fail nach ISP-Zwangstrennung

Frage vor 1 Tag in Router & Routing

Hallo zusammen, nach dem Update auf 2.5.2 habe ich das Problem, dass die PfSense immer nach der mitternächtlichen Zwangstrennung des ISP die entsprechenden IPSEC-P1-Tunnel nicht

374

Aufrufe

20

Kommentare

WSL2 mount (-bare) schlägt fehl - Laufwerk nicht gefunden

Frage am 01.09.2021 in Windows Tools

Hallo zusammen, ich möchte gerne einen Datenträger mit dem neuen WSL mount in ein WSL-System einbinden. Mein aktuelles System ist W11 im Build 22000.132 Anleitung

gelöst

858

Aufrufe

12

Kommentare

Digitale Kundenannahme - Video-Rezeption

Frage am 15.04.2020 in Multimedia, Video & Streaming

Hallo zusammen, ich suche eine Lösung, um eine Digitale Rezeption / Kundenannahme über Videochat zu realisieren. Wunschdenken: - Kunde kommt an das Terminal und drückt

1362

Aufrufe

7

Kommentare

Exchange Mails tauchen immer wieder auf bzw. lassen sich nicht löschen

Frage am 14.04.2018 in Exchange Server, Microsoft

Hallo Zusammen, folgendes Problem: Ich lösche via Outlook, OWA, IMAP aber manche Mails tauchen nach einigen Sekunden wieder auf. Exchange 2016 mit neustem Update. Fehler

1850

Aufrufe

7

Kommentare

Exchange - Outlook bindet freigegebenes Postfach anderer Domain nicht ein

Frage am 07.03.2018 in Microsoft, Outlook & Mail

Grüß Gott und schönen Abend zusammen, folgendes Problem: Exchangeserver 2016 Benutzerpostfach: ichdomainA.de Freigegebenes Postfach: ichdomainB.de sowie weradneresdomainA.de ichdomainA.de hat Vollzugriff auf ichdomainB.de sowie weranderesdomainA.de In

gelöst

3218

Aufrufe

12

Kommentare

Exchange funktionsuntüchtig nach Remotdesktopsitzungshostinstallation

Frage am 26.10.2017 in Exchange Server, Microsoft

Hallo zusammen, mein Exchange-Server ist nach der Installation der Remotedesktoprollendienste komplett ausser betrieb. Die Dienste laufen zwar richtig, allerdings nimmt das ganze keine Mails an,

gelöst

893

Aufrufe

8

Kommentare

DNS Zone im Windows Server 2016 "importieren" von Nameserver - bzw. erweitern?

Frage am 20.10.2017 in DNS, Netzwerke

Hallo zusammen, folgendes Szenario: Domain x.xy hat im Domainrobot als Nameserver den ns.y.xy hinterlegt. Soweit funktioniert auch alles. Allerdings ist jetzt im lokalen Netzwerk ein

1056

Aufrufe

2

Kommentare

ZyXEL VPN - Windows Client - Ping aber kein Seitenaufruf ins WAN möglich

Frage am 17.10.2017 in Netzwerke, Router & Routing

Hallo zusammen, folgender Aufbau: Netzwerk intern: 192.168.8.X/24 Gateway: 192.168.8.1 (ZyXEL USG 60) VPN: Server: ZyXEL Client-Netz: 192.168.10.X/24 Technologie: ipSEC/L2TP Client: Windows 10 Stndardgateway = VPN

1324

Aufrufe

6

Kommentare

SSD defekt - "read-only" - Datenrettung - Platte klonen

Frage am 15.10.2017 in Hardware, Festplatten, SSD, Raid

Hallo zusammen und schönen guten Abend, folgendes Problem: Die SSD ist "defekt", es lassen sich keine Datein mehr schreiben, allerdings sehr wohl lesen. Ich möchte

gelöst

2109

Aufrufe

8

Kommentare

Apple Verwaltungstool - Einschränkung der Benutzung- Verwaltung großer Mengen an iPads

Frage am 17.06.2017 in Apple, iOS

Hallo zusammen, ich suche eine Verwaltungsapp in der ich große Mengen an iPads verwalten kann. Hintergrund ist der, dass die iPads an Kunden verliehen werden.

gelöst

1872

Aufrufe

2

Kommentare

Druckerproblem falsche Statusmeldungen - kuriose Fehler - evtl VPN schuld - Windows Server

Frage am 02.05.2017 in Microsoft, Windows Server

Hallo zusammen und einen frohen Einstieg ins lange Wochenende, folgende Ausgangssituation: 3 Geschäftsstellen, 1 Server, alles Verbunden über ne VPN (Die GSs gehen zur Firewall

1000

Aufrufe

7

Kommentare

IKEv2 VPN Authentifizierungsfehler

Frage am 07.02.2017 in Netzwerke, Netzwerkmanagement

Hallo und Guten Abend, folgendes Problem: Ich habe eine IKEv2-VPN nach folgender Anleitung erstellt: Leider sagt mir mein Windows-Rechner: Und die PfSense sagt im Log:

12962

Aufrufe

14

Kommentare

PfSense 2.3.2 - Hilfe bei Pre Shard Keys (verschiedene Menüs)

Frage am 29.01.2017 in Netzwerke, Netzwerkprotokolle

Hallo und schönes Wochenende allerseits, folgende Sache: Ich habe eine PfSense am laufen, auf die verschiedene Router über natives ipSec zugreifen. Nun sollen auch Mobile

1519

Aufrufe

0

Kommentare

IPSEC VPN (Site2Site) bricht Child SA ab - ZyXEL USG - PfSense

Frage am 19.01.2017 in Netzwerke, Netzwerkmanagement

Hallo und Guten Morgen zusammen, habe mich schonmal durchs Forum gewühlt aber nicht wirklich die Lösung auf mein Problem gefunden. Folgender Aufbau: Site-to-Site VPN IpSEC

1383

Aufrufe

2

Kommentare

Komisches Außergewöhnliches Netzwerkproblem - kein Ping zwischen zwei APs

Frage am 19.01.2017 in Netzwerke

Gute Nacht zusammen, habe mal wieder ein komisches Problem. Folgender Aufbau: IP-Kreis: 10.7.7.0/24 Router (=NAT), AP1, AP2 Ich kann von AP1 auf alle Geräte die

gelöst

2120

Aufrufe

17

Kommentare

HDD IO sehr langsam auf Server

Frage am 26.10.2016 in KVM, Virtualisierung

Hallo zusammen, folgendes Problem: Die HDD I/O ist sehr langsam. Dabei sprechen wir von max. 0,5 MB/s. Es handelt sich um einen Server mit Enterprise

4161

Aufrufe

6

Kommentare

Tunnel VPN to VPN

Frage am 24.10.2016 in Netzwerke, Router & Routing

Guten Abend. Folgende Problemstellung: Ich habe ein Firmennetzwerk, welches mehrere Standorte umfasst. Alle Standorte sind via VPN an den Hauptserver im Rechenzentrum angeschlossen. Die Standorte

3857

Aufrufe

8

Kommentare

VPN- Routing - Problem - Netzwer 1 kommt auf 2 aber anders herum nicht

Frage am 15.10.2016 in Netzwerke, Router & Routing

Hallo zusammen, folgendes Problem: Habe eine VPN zwischen einen Servernetzwerk und einem Clientnetzwerk. Servernetzwerk: 192.168.1.0 / 255.255.255.0 Clientnetzwerk: 10.7.64.0 / 255.255.255.0 Ich komme mit einem

gelöst

1078

Aufrufe

8

Kommentare

VPN von ZyXEL USG zu Windows Server 2012 R2

Frage am 10.10.2016 in Netzwerke, Router & Routing

Hallo und schönen Abned zusammen, stehe vor folgendem Problem: Ich habe eine ZyXEL USG 20 und würde gerne eine VPN zu einem Windows Server 2012

gelöst

1956

Aufrufe

13

Kommentare

Proxmox Routing funktioniert nicht

Frage am 16.07.2016 in Netzwerke, Router & Routing

Hallo zusammen, bei folgendem Problem komme ich einfach nicht weiter Ich habe das Netzwerk genau so eingerichtet wie im offiziellen Guide unter KVM/Routed (hier zu

gelöst

3453

Aufrufe

5

Kommentare

Kein Zugriff auf Linux Server nach Neustart - Alle Ports zu

Frage am 01.06.2016 in Debian, Linux

Guten Abend zusammen, ich habe folgendes Problem. Auf meinem Linux Root Server (Debian Jessie) läuft Proxmox, sowie darauf unter anderem eine Maschiene mit einem Webserver.

gelöst

4433

Aufrufe

22

Kommentare

Outlook 2007 meldet sich nicht am Postausgangsserver an

Frage am 25.06.2015 in Microsoft, Outlook & Mail

Hallo zusammen, betreue gerade einen Kunden mit folgendem Problem, bei dem ich etwas aufgeschmissen bin. Auf dem Standrechner (Win 7 / Outlook 2007) läuft alles

2808

Aufrufe

4

Kommentare