Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcserve 11 - Verbindung zu Datenträger herstellen

Mitglied: moesli

moesli (Level 1) - Jetzt verbinden

30.11.2004, aktualisiert 01.03.2006, 7422 Aufrufe, 9 Kommentare

Folgendes Problem mit Arcserve 11 (Upgrade von Arcserve 2000) auf win2003-Srv:

Bei Durchführung eines Backups bleibt der Server bei folgender Meldung "hängen":

"Verbindung zu Datenträger herstellen"

wtf ??

Es hat jedoch schon mal funktioniert, jetzt auf einmal nicht mehr,.. neuinstallation bleibt erfolglos,..
Mitglied: 2795
06.12.2004 um 17:58 Uhr
Hi,

benutzt du einen Agent zur Sicherung deines Datenträgers?


Kerl
Bitte warten ..
Mitglied: 8018
07.01.2005 um 08:54 Uhr
Ich habe wahrscheinlich das gleiche Problem. Die Software lief einmal und dann nicht mehr.
Und das betrifft nicht nur die Verbindung zum Datenträger sondern alle Funktionen - auch die Datenbankfunktion von Arcserve.

Antwort von CA: Controller (Tekram DC-390U2WE in Maxdate Platinum Server 5210 nicht certifiziert). Ich halte die Begründung für sehr unwahrscheinlich; wird doch der Streamer einwandfrei vom der Arcserve-Serververwaltung akzeptiert. Außerdem läuft die Kombination mit anderer Backupsoftware einwandfrei. Habe Verbindung mit Maxdata aufgenommen.
Bitte warten ..
Mitglied: moesli
07.01.2005 um 09:22 Uhr
hmm naja mein Gerät wär Arcserve cert. bis auf den controller hald,..

Jetzt hab ich meinen 2t Server zum backupen verwendet,.. das full backup funktionierte
jetzt 1 monat ganz gut,.. jetzt auf einmal nicht mehr,... naja vielleicht liegts an einen
Hardwaredefekt,.. Jetzt bekomm ich Fehlermeldungen wie zb.:
- Fehler beim positionieren des Datenträgers
- Schreibfehler
,...
Bitte warten ..
Mitglied: 2795
07.01.2005 um 11:41 Uhr
Bisher hatte ich drei Vorkommnisse die zu solchen Meldungen geführt haben:

- die Bänder, die schon lange in Benutzung waren den Schreib-/Lesekopf des Bandgerätes verdreckt

- durch häufige Reinigung war der Schreib-/Lesekopf abgeschliffen und nicht mehr in der Lage
auch nur ein Band zu erkennen

- oder der Agent auf dem Server ist verreckt.

Kerl
Bitte warten ..
Mitglied: 8018
07.01.2005 um 13:15 Uhr
Es handelt sich um einen nagelneuen Streamer, der z.B. Unter Yosemite Backup einwandfrei läuft. Auch wurden zwei fabrikneue Bänder ausprobiert. Heute habe ich den originalen Tekram-Driver installiert und dann Arcserve entfernt und wieder installiert. Ohne jeden Erfolg. Arcserve hängt sich bereits auf, wenn auch nur irgend eine Funktion aufgerufen wird; z.B die Datenbank. Bei dieser Funktion erfolgt überhaupt kein Zugriff auf den Streamer.
Meine nächste Aktion wird der Einsatz eines Adaptec 29160-Controllers sein. Das reduziert die Anzahl der möglichen Ausreden von CA. Der Server selbst läuft einwandfrei.
Bitte warten ..
Mitglied: 2795
10.01.2005 um 10:26 Uhr
Hi @8018,

ich habe unter ArcServe 2000 (7.0) einen SCSI-Controller von Tekram verwendet.
Damals bekam ich den Tip vom Streamer-Hersteller, um die Backup-Geschwindigkeit
zu erhöhen. Vom ersten Tag an hatte ich Schwierigkeiten.
Undzwar werden Initialisierungs-Befehle von ArcServe an den Streamer weitergeleitet
wie z.B. "Band straffen", aber Datensicherungen finden nicht statt.
Nach meiner Umstellung auf einen Adaptec-Controller war die Sache gegessen.
Inzwischen arbeite ich mit ArcServe 11.0 immernoch mit Adaptec-Controller - erfogreich.

Kerl
Bitte warten ..
Mitglied: 8018
10.01.2005 um 11:25 Uhr
Hallo Kerl,

ich habe soeben einen Adaptec 29160 bestellt und werde Bescheid geben, was daraus wird.
Dummerweise verweigert MAXDATA nun die Garantie für Adaptec-Controller. Ich frage mich, in welcher Welt die leben?
Bitte warten ..
Mitglied: 2795
12.01.2005 um 08:34 Uhr
eine schlimme, eine furchtbare Welt.
Bitte warten ..
Mitglied: Thomas02
01.03.2006 um 16:25 Uhr
Hallo Kerl

Hat sich dein Problem gelöst mit der neuen SCSI-Karte. Habe dasselbe Problem mit Arcserve 11 mit einen Adaptec-Controller. Bis letzten Freitag lief es ohne Probleme. Sei letztem Montag geht nichts mehr. Weder Job ändern, Datenbank bereinigen noch die Geräte lassen sich kontrollieren. Das Arcserv hängt sich immer auf.

Gib doch kurz Bescheid.

Gruss Thomas
Bitte warten ..
Ähnliche Inhalte
Webbrowser

Java und IE 11 in Verbindung mit Amazon Seller Central

Frage von Diddi-tbWebbrowser

Hallo zusammen, ich google nun schon seit acht Tagen und komme leider nicht weiter. Wir sind Onlinehändler und müssen ...

Webbrowser

Darstellungsfehler im IE 11

Frage von powi11Webbrowser5 Kommentare

Hallo erstmal, habe Windows7, und in meinem IE 11 wird, wenn ich mich als Administrator anmelde die Startseite (Krone.at) ...

Tipps & Tricks

Starmoney 11 - Teamviewer deinstallieren

Frage von AndyAhTipps & Tricks15 Kommentare

Hi NG, ist es möglich, bei Starmoney 11 den Teamviewer zu deinstallieren? Wenn ja, wie geht das? Gruß Andy

Windows 7

Installationsprobleme Internet Explorer 11

gelöst Frage von chrisaleWindows 78 Kommentare

hallo liebe kollegen, ich habe ein problem bei dem ich einfach nicht weiterkomme. hier der sachverhalt: wir haben windows ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 12 StundenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic9 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

DNS
SFTP über DynDNS nicht OK - über ext. IP funktioniert es
Frage von C.MorgensternDNS8 Kommentare

Hallo zusammen! Ich habe Probleme beim SFTP Zugriff auf eine Linux Maschine vom WAN aus über eine DynDNS Adresse. ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing7 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...