Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Arcserve 2000 und W2k

Mitglied: timmo

Bandprozess startet verzögert

Hallo,

ein bekannter von mir hat einen Rechner mit W2K und Arcserve 2000 als Praxisrechner. Arcserve soll um 22.00 Uhr anfangen zu sichern (Job um 22.00 Uhr, etc, alles eingerichtet), aber der job startet immer erst am nächsten Tag um ca. 9.00 Uhr.

Im Sicherungsprotokoll sieht man:

9:00 Uhr Bandprozess gestartet
...danach beginnt die Sicherung...

Der Rechner läuft aber die ganze Nacht durch.

Hat jemand sowas schon mal bemerkt, oder weiss was dazu?


Grüsse
Timmo

Content-Key: 1982

Url: https://administrator.de/contentid/1982

Ausgedruckt am: 27.10.2021 um 06:10 Uhr

Mitglied: 3873
3873 16.08.2004 um 12:27:13 Uhr
Goto Top
Für eine Diagnose benötigt man weitere Informationen: Beginnt die Sicherung um 22:00 Uhr oder tatsächlich erst um 9:00 Uhr? Der Beschreibung nach gehe ich davon aus, dass die Sicherung von 22:00 Uhr bis 9:00 Uhr läuft. Was wird gesichert ? Nur ein Dateiverzeichnis oder eine Datenbank (SQL o.ä.) ? Welche Datenmenge soll gesichert werden ?
Eine Ursache kann z.B. sein, das ein inkrementelles Backup (nur veränderte Daten sichern) gestartet wird. Dazu wird der Datenbestand auf dem Sicherungsband mit den aktuell zu sichernden Daten verglichen. Das kann, je nach Bandlaufwerk, sehr lange dauern. Ein vollständiges Backup ist hier um einiges schneller.
Mitglied: timmo
timmo 16.08.2004 um 12:39:45 Uhr
Goto Top
Also was ich bis jetzt gesehen habe:

Es ist immer eine Komplettsicherung (nicht incrementell) einiger Vereichnisse (keiner Systemverzeichnisse). Das komische ist, daß die Sicherung manchmal so funktioniert, wie sie eingerichtet ist (Sie beginnt um 22.00 Uhr und dauert ca. 20 minuten)

Die Bänder (des DDS3 Streamers) sind allerdings ca 3 Jahre alt (Ich hab gesagt er soll mal neue nehmen, was aber wahrsch. nix mit dem Problem zu tun hat...)

Grüsse
Timmo
Mitglied: 3873
3873 16.08.2004 um 12:48:42 Uhr
Goto Top
Die alten Bänder können durchaus das Problem sein. Das Backupprogramm versucht solange Daten auf das Band zu schreiben, bis es "geklappt" hat, d.h. die Verifizierung der Sicherungsdaten einwandfrei ist. Diese Ursache lässt sich aber leicht dadurch erkennen, dass die Sicherung bei immer den gleichen Bändern zu lange dauert. Ich würde auf jeden Fall die Bänder tauschen. Die Kosten für die Bänder sind ein Bruchteil dessen, was an Kosten auf einen zukommt, wenn die Daten sich nicht widerherstellen lassen. (Ein Backup braucht man immer dann, wenn man keines hat)
Heiß diskutierte Beiträge
question
Suche guten Virenscanner für Windows Server 2019 bzw Exchange 2019Nummer-5Vor 1 TagFrageExchange Server16 Kommentare

Hallo, ich habe leider das Problem, das von unserem Exchange Server 2019 Spam Mails versendet werden. Ich habe jetzt den Relais-Server erst einmal stillgelegt, es ...

question
Mail-Relay für interne AnwendungenredhorseVor 1 TagFrageExchange Server10 Kommentare

Hallo, wir verwenden einen Exchange 2016 mit einer Sophos UTM als Smarthost. Der Exchange wird u.a. als SMTP-Relay von internen Anwendungen benutzt, für den anonymen ...

question
Firewall Hardware (VM)v4rrimka-sanVor 1 TagFrageNetzwerkmanagement10 Kommentare

Hey, Ich habe eine Frage, die wahrscheinlich schon öfter gestellt wurde, zum Thema Hardware Anforderung für eine Firewall in einer VM. Zur Auswahl stehen OPNsense ...

question
Teamviewer stürzt ab unter Win 11ben1300Vor 1 TagFrageWindows 118 Kommentare

Hallo zusammen, habe mein Notebook auf Windows 11 umgestellt. Seitdem kann ich den Teamviewer (aktuellste Version) nicht mehr nutzen. Programm startet, aber sobald ich z.B. ...

question
Speicherkarten (SD) im Netzwerk verfügbar machen (NAS) gelöst mathuVor 1 TagFrageSpeicherkarten7 Kommentare

Guten Morgen liebe Gemeinde :-) Ich habe eine Frage zu NAS Speichersystemen mit Speicherkartenkunktion. Bisher haben wir die folgenden Geräte von Synology (EDS14) genutzt. Diese ...

question
Intune Geräte DESKTOP vs. LAPTOPmarkaurelVor 1 TagFrageMicrosoft2 Kommentare

Hallo zusammen und bitte um eure Hilfe! Ich hab zwei Geräte: 1x Dell Inspiron 5301 1x Lenovo 20VD Beide Geräte eindeutig Kategorie Laptop/Notebook. Wenn ich ...

question
Datenreplikation unabhängige Domänensupport-itVor 1 TagFrageWindows Server8 Kommentare

Hallo zusammen, kann mir jemand ein Programm empfehlen, das sich so ähnlich verhält wie die DFS-Replikation von Windows, blos zwischen verschiedenen Domänen? Ich habe die ...

question
Linux End-to-Site VPN mit Sophos SGukulele-7Vor 1 TagFrageLinux Netzwerk12 Kommentare

Hallo und Hilfe. Ich habe eine Sophos SG, die unterstützt laut Menü "Remote Access" SSL PPTP L2TP over IPsec IPsec Cisco™ VPN Client Dabei ist ...