sycras
Goto Top

Bekomme kein eMails aus dem Ausland

Ich habe folgendes Problem:

Ich bin bei 1und1 angemeldet mit eigener Domain und eMail-Postfach. eMails senden und empfangen funktioniert soweit auch Problemlos. Nur sollte ich gestern zwei telefonisch angekündigte eMails (einmal aus Holland und einmal aus der Schweiz) bekommen. Doch die sind bei mir nie angekommen. Die Absender sich sich auch absolut sicher, dass sie die Empfängeradresse auch richtig eingetippt haben. Die haben jeweils nur die Fehlermeldung "unbekannter Host" zurückbekommen. Seltsam ist nur, dass nur eMail aus dem Ausland Probleme machen.

Wenn also jemand ne Idee hat, schonmal Danke im voraus!!!

mfg Sycras

Content-Key: 18118

Url: https://administrator.de/contentid/18118

Ausgedruckt am: 27.09.2022 um 05:09 Uhr

Mitglied: 13100
13100 20.10.2005 um 15:39:31 Uhr
Goto Top
1und1 is rechtsradikal, was sonst face-smile
nee, ich glaub vielmehr, die haben so
nen spamfilter am laufen, der sie
wohl gefressen hat. lass die emails
nochmal versicken mit deutscher
betreffszeile, um herauszufinden
ob mein erstes statement nich doch
stimmt. vielleicht noch zusätzlich den
inhalt in ein zip-file packen.

bzw. lass dir gegebenenfalls die
filterung abstellen.
Mitglied: Ravers
Ravers 20.10.2005 um 15:48:45 Uhr
Goto Top
1und1 führt Blacklist bei Fremdanbietern. Diese ist nicht ganz sauber (man kann sich online die gesperrten Seiten anschauen, jedoch sind dies NICHT alle, auch wenn deren Supportmitarbeiter es glauben!! Bei meinem Fall wurde nach ca. 2 Stunden noch eine Blacklist gefunden; auch 1und1 ) !

Ansonsten kann es zzt auch an der Telekom liegen (wenn einer von den Partner bei der Telekom Ihre Postfächer haben); die haben derzeit heftige Probleme mit Ihren Buisness-Zugängen/Postfächern.

Aber wenn Sie eine Fehlermeldung zurückbekommen ist es idR. kein Spammfilter, dieser verwirft die Mail nur und gibt keine Rückmeldung.

Mit dem Header der E-Mail kann man ggf. viel anfangen! ;)

"unbekannter Host" ist recht seltsam, ich denke schon das Holland nach Deutschland routen kann. Wahrscheinlich ist einfach eine falsche E-Mail-Adresse eingetragen!!
Mitglied: BigWumpus
BigWumpus 20.10.2005 um 19:36:55 Uhr
Goto Top
Mein Tipp:

Die Partner sollen die erhaltene Fehlermeldung ausdrucken und Dir zufaxen, dann siehst Du schon mal die Schreibweise Deiner Domain.

Mündlich übertragene Mailadressen - das hatten wir doch schon in der Grundschule und das nannte sich "Stille Post" !
Mitglied: Sycras
Sycras 07.12.2005 um 16:07:13 Uhr
Goto Top
Es hat sich erledigt. Scheinbar haben die Holländer doch die eMail-Adresse falsch geschrieben. Nur komisch, dass die es nicht sofort zugeben können. Holländer halt. War quasi falscher Alarm.

Trotzdem danke für eure Mühen.

mfg Sycras