Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Benutzernamen Passwort danach kein Netzwerk

Mitglied: mamba
hi

ich hab ein problem mit meinen xp pro. ich nun ein notebook das ich neu aufgesetzt habe und dabei erstelle ich erst das benutzerpasswort ganz zum schluss damit ich das nicht immer eingebne muss nach einem neustart.
so nun ist alles fertig auch netzwerk funzt ohne probleme. doch sobald ich meinen benutzernamen ein passwort hinzufüge bekomme ich diese meldugn wenn ich auf das netzwerk zugreifen will.

http://img526.imageshack.us/img526/4248/netzw1wk.jpg

ich haub auf meinen desktop pc nur einen benutzer freigeschaltet der zugriff hat,den hab ich extra nur dafür angelegt. bevor ic hdas passwort gesetzt habe und ich auf das netzwerk zugreifen wollte kam ein fester mit der aufforderung nach benutzernamen und passwort.
nach eingabe hatte ich vollen zugriff,nun nicht mehr.

setze ich das paswort aber wieder zurück und reboote ist alles wie vorher und funzt.
mach ich die berechtigung für jeden funzt es auch mit passwort aber nur das will ich nicht das jeder zugreifen kann.
ich hoffe es hat wer eine idee und kann mir helfen.
danke

mfg
mamba

Content-Key: 33609

Url: https://administrator.de/contentid/33609

Ausgedruckt am: 30.11.2021 um 11:11 Uhr

Mitglied: leknilk0815
leknilk0815 05.06.2006 um 13:28:02 Uhr
Goto Top
Hi,
du mußt auf beiden rechnern benutzer mit gleichem passwort anlegen um zugriffsrechte zu haben wenn auf beiden rechnern der gleiche benutzer ohne passwort existiert ist dies dasselbe wie auf beiden rechnern ein benutzer mit identischem passwort da du aber auf einem rechner ein passwort vergibst und auf dem anderen keines wird deshalb der Zugriff verweigert und wenn du in deiner frage kommas oder punkte als satzzeichen verwendet hättest hätte ich mir die frage nicht 5 mal durchlesen müssen bis ich durchgestiegen bin was du eigentlich wolltest

grußtoni
Mitglied: mamba
mamba 05.06.2006 um 18:45:02 Uhr
Goto Top
hi

tja aber daran liegt es nicht da auf beiden rechnern der selbe benutzer ist mit passwort.

und sorry das ich dir mit meiner satzstellung deine zeit geraubt habe, ich habs nicht so mit dem schriftlichen.
Heiß diskutierte Beiträge
question
Adminpasswort löschenaleks08Vor 1 TagFrageWindows 712 Kommentare

Bei einem Kollegen hat jemand den Rechner eingerichtet und dabei ein Adminpasswort vergeben. Das Adminpasswort kennt er aber nicht und der Einrichter ist nicht mehr ...

question
Medienwandler für Glasfaser gelöst Reamer76Vor 1 TagFrageHardware9 Kommentare

Guten Tag liebe Admins, ich bräuchte mal Eure Hilfe für die Anschaffung eines Medienwandlers. Wir werden nächsten Monat freigeschaltet, Anbieter ist Wemacom. Ich habe die ...

question
Ethernet-LAN und DSL über Telefonkabel gelöst 150103Vor 1 TagFrageNetzwerke10 Kommentare

Hallo Administrator-Forum, ich habe hier ein ungewöhnliches Szenario, dass ich euch gerne näher bringen würde. Auf einem Grundstück gibt 2 Häuser (H1 und H2). Im ...

question
AD Server von 2012 R2 auf Server 2019 R2 hochgesetzt. Domänenlevel noch 2012 Aber nun geht kein LDAPS . LDAP geht gelöst itititVor 1 TagFrageWindows Server13 Kommentare

Hallo zusammen, wir haben die Server 2012 R2 mit Server 2019 R2 ersetzt. Neue Server kein Inplace. Die neuen DCs haben IP und Name gleich ...

question
Euro Zeichen geht nicht mehr gelöst GwaihirVor 22 StundenFrageWindows 1014 Kommentare

Hallo zusammen, bei einem User geht das Euro-Zeichen nicht mehr. Er kann es nur noch über Copy&Paste aus der Zeichentabelle einfügen. Auch STRG+ALT+E klappt nicht. ...

question
"Nicht identifiziertes Netzwerk" bei VPN VerbindungKatachi29Vor 1 TagFrageDSL, VDSL5 Kommentare

Hallo zusammen, ich habe seit einiger Zeit das Problem, dass, wenn ich mich daheim bei meinem Sophos SSL VPN Client anmelde, immer die Meldung: "Nicht ...

question
Bitlockerpartition versehentlich gelöscht Läppi findet nach Partitiosformatierung mbr gpt die Partition nicht wiederPCChaosVor 20 StundenFrageWindows 1010 Kommentare

Hallo zusammen, Ich habe ein riesen Problem, das mir sonst einfach erschien. Ich hatte eine Bitlocker Partition D: auf meinem C: Laufwerk installiert. Weil Windows ...

question
Dauernd gesperrter User in der ADChristianIT2021Vor 1 TagFrageWindows Server3 Kommentare

Hallo zusammen, Ich habe ein riesen Problem ich habe einen User der wird immer wieder gesperrt. Über die Eventlgs habe ich schon herausgefunden aus welcher ...