Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzerwechsel funktioniert nicht

Mitglied: Andre5980

Andre5980 (Level 1) - Jetzt verbinden

07.06.2005, aktualisiert 23.03.2006, 5862 Aufrufe, 2 Kommentare

Ich habe folgendes Problem. Ich kann mich bei meinem Win XP prof. nur noch unter einem Benutzer anmelden (eingeschränkter Benutzer). Will ich mich anmelden (über Win +L) und geb z.B. als Benutzer Administrator ein lädt er einfach das gleiche konto wieder. Der Clou aber ist, dass wenn ich im abgesicherten Modus starte er immer noch das gleiche Konto lädt, obwohl dies ja keine Admin-Konto ist. Das geht doch eigentlich gar nicht. Liegt es daran, dass das Konto mal ein Adminkonto war und ich es umgestellt habe? Ich komme einfach nicht zum Admin rein. Wer kann mir helfen?
Mitglied: 13146
11.06.2005 um 11:46 Uhr
Könte daran liegen dasdu das konto geändert hast und der Rechner ja kein anderes Adminkonto zur verfügung hat als die Daten des Kontos das du geändert hast.
Bitte warten ..
Mitglied: DemoOne
23.03.2006 um 19:48 Uhr
HI

Wenn das das Admin konto war das du bei der installation von windows anlegen konntest, dann ist das klar das das konto jedes mal geladen wird. Das Konto ist nämlich in der Registry anders eingetragen als die anderen Konten. Du müsstest versuchen ein neues Admin konto anzulegen und den eintrag in der registry ändern auf das neue konto.

mfg
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement

Zugriff auf Dateien nach Benutzerwechsel nicht ohne Domänenanmeldung möglich !

Frage von kussi1710Netzwerkmanagement6 Kommentare

Hallo Leute, habe folgendes Problem : Habe lokal gespeicherte Domänenbenutzer in einer kleinen Domäne (7 Clients). NUn soll die ...

Windows Server

Teamspeak Musikbot auf Windows Server Stumm bei Benutzerwechsel oder Abmeldung

Frage von naishwebWindows Server6 Kommentare

Hallo liebe Community, nach langer Abstinenz wende ich mich mal wieder an euch, in der Hoffnung das ihr eine ...

Microsoft Office

NETWORKDAYS.INTL funktioniert

Frage von petra.kMicrosoft Office11 Kommentare

Excel 2003 Hallo zusammen, meine Formel =_xlfn.NETWORKDAYS.INTL(DATUM(2017;1;1);DATUM(2017;12;31);"1000111") beim Versuch, sie auf 2018 zu ändern, funktioniert sie nicht mehr. Fehlermeldung: ...

Windows 10

Windows 10 (1607) teilw. keine Eingabemaske für User und Passwort bei Benutzerwechsel in der Domäne

Frage von marvhartmannWindows 10

Hallöchen zusammen, es kam jetzt schon ein paar mal bei uns in der Arbeitsumgebung vor, dass sich Benutzer nicht ...

Neue Wissensbeiträge
Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 15 StundenWindows 106 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 1 TagSicherheits-Tools5 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 4 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Humor (lol)
Spirit of Health-Kongress in Berlin
Information von AnkhMorpork vor 4 TagenHumor (lol)6 Kommentare

tgif! Beim dritten Spirit of Health-Kongress trafen sich am Wochenende Alternativmediziner und Naturheilkundler im Maritim Hotel Berlin, um sich ...

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware21 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Windows Server
Eingeschränkte Gruppen - Spezielle Benutzergruppe hinzufügen
Frage von killtecWindows Server17 Kommentare

Hallo, ich möchte gerne folgendes Realisieren: Ich habe bei mir Eingeschränkte Gruppen via GPO aktiv und möchte nun der ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...

Microsoft Office
Videodateien auf Windows Server 2008 R2 öffnen schlägt fehl
Frage von SchroediMicrosoft Office14 Kommentare

Hallo zusammen, wir haben das Problem das embedded Videos in PowerPoint (O365) auf unserer Citrix Farm (6.5) nicht abgespielt ...