Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DNS Problem NSlookup

Mitglied: andreasnrw

andreasnrw (Level 1) - Jetzt verbinden

02.05.2006, aktualisiert 18.10.2012, 5208 Aufrufe, 2 Kommentare

Habe folgendes Problem bei meinem DNS Server.
Wenn ich unter cmd nslookup eingebe bekomme ich folgende Meldung
* Der Servername für die Adresse 192.168.100.11 konnte nicht gefunden werden:
Non-existent domain
* Die Standartserver sind nicht verfügbar.
Standartserver: Unknown
Address: 192.168.100.11
Mitglied: Dustin781
02.05.2006 um 21:42 Uhr
HI,

mach mal im DNS vom AD eine Reverse Lookup-Zone.
Geht man mit immer weiter->weiter->weiter durch,

dann nach vom Server und den Client in der Forward Zone den PTR aktualliesieren und schon geht das..
Bitte warten ..
Mitglied: Atti58
03.05.2006, aktualisiert 18.10.2012
Bitte warten ..
Ähnliche Inhalte
Windows Server
DNS Server Nslookup UnKnown Server
Frage von Huibuh2010Windows Server5 Kommentare

Hallo Admins, ich habe ein Umzug von 2008 auf 2016 vom DC vorgenommen. Alles verlief Reibungslos, der neue DC ...

DNS

Namensauflösung nslookup funktioniert nicht - W2k8R2 DNS

gelöst Frage von ConfettiDNS3 Kommentare

Hallo, ich habe folgendes Problem, ich habe Windows Server 2008 R2 unter VMware Workstation 11 mit der Netzwerkeinstellung „Bridged“ ...

DNS

Nslookup gibt falschen DNS Namen zurück

Frage von ultrapottotiDNS4 Kommentare

Hallo zusammen, ich bin neu hier ebenso hab ich jetzt nicht riesige Erfahrung im Bereich Netzwerk. Leider finde ich ...

DNS

Nslookup mehrer EInträge

gelöst Frage von homermgDNS1 Kommentar

Hey Leute, ich habe bei uns in unserer 2008er Domäne diverse Forward-Lookupzonen auf dem DNS Server. Nun wenn ich ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk17 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing15 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Ubuntu
Eingehängte Partition ändern
Frage von Florian961988Ubuntu14 Kommentare

Hallo wir nutzen hier GITLAB(liegt in einer VMWARE ESXI mit UBUNTU 18.04), dort hat man eine Partition für Root ...