Domänenanmeldung mit einem Notebook nicht möglich

schwinni79
Goto Top
Hallo zusammen,

ich versuche, mein Notebook an unsere Domäne anzubinden - dabei treten folgende Probleme auf:

Bei Versuch, sich mit Namen und Kennwort anzumelden schlägt mit der Fehlermeldung

"Sie konnten nicht angemeldet werden, da das lokal gespeicherte Profil nicht geladen werden konnte. Überprüfen Sie, das eine Netzwerkverbindung besteht..." fehl.

Dieser Fehler tritt bei unterschiedlichsten Usernamen auf. Nach ca 50 Versuchen und Userkonten erhalte ich dann diese Meldung:
"Das Profil konnte nicht [...] geladen werden, aber Sie werden mit dem standardmäßigen Profil für das System angemeldet."

Danach konnte ich mich anmelden - und musste feststellen, dass diese Profile alle defekt waren. Es konnten keine Hintergrundbilder eingestellt werden, die Sysbolleisten erschienen in nie hinterlegten Farben etc.

Zur Information: es handelt sich NICHT um Servergespeicherte Profile, es laufen ebenfalls keine Scripte mit. Es sollte ein ganz normales Profil auf meinem PC geschrieben werden. Das Notebook selbst wurde der Domäne erfolgreich hinzugefügt, wie ich am DC erkennne konnte.

Von einem anderen Notebook aus kann ich mich mit diesen Usernamen problemlos anmelden - dort werden die Profile sauber geschrieben.

Ich habe bereits versucht, meinen Default User zu reparieren, indem ich von einem anderen Rechner den gesamten Profilordner inkl. ntuser.dat eingespielt habe - ohne Erfolg.

Vielleicht kann man mir hier weiterhelfen?

Michael Schwientek

Content-Key: 32432

Url: https://administrator.de/contentid/32432

Ausgedruckt am: 03.07.2022 um 17:07 Uhr

Mitglied: prob
prob 15.05.2006 um 13:27:08 Uhr
Goto Top
Versuche mal das Notebook wieder aus der Domäne zu entfernen und neu hinzuzufügen.
Mitglied: ProTec-Lejo
ProTec-Lejo 15.05.2006 um 13:38:30 Uhr
Goto Top
Hallo,

kannst Du den Server per Ping erreichen?

Sorry habe gerade erkannt, dass prinzipiell eine Anmeldung möglich war.
Daher muss die Frage lauten: Arbeiten beide Notebooks mit ident. Betriebssystemen?

Gruss AL
Mitglied: Schwinni79
Schwinni79 15.05.2006 um 13:42:59 Uhr
Goto Top
Hallo zusammen,

ich habe das Notebook bereits diverse Male wieder aus der Domäne herausgenommen und mit dem Account des Dom- Admins auch wieder erfolgreich hinzugefügt.

Der Server ist sowohl über die IP- als auch über die NetBios Adresse erreichbar. Habe Netzlaufwerke des Servers gemappt - diese laufen erfolgreich durch. Es muss an diesem Notebook liegen und ich weiß nicht, was es ist...

Michael
Mitglied: 8644
8644 15.05.2006 um 13:45:02 Uhr
Goto Top
Hi,

vielleicht stimmen die Rechte auf dem Profilordner nicht?

Psycho
Mitglied: Karo
Karo 15.05.2006 um 14:29:34 Uhr
Goto Top
Auf den Default User Ordner ist allerdings EVERYONE mit FULL Rechten über ALLE Files UND Folder gelegt?

Karo
Mitglied: Schwinni79
Schwinni79 15.05.2006 um 14:58:30 Uhr
Goto Top
Hallo Karo,

auf den default User haben haben alle Vollzugriff (inkl. Vererbung).

@psycho: Die Ordner gibt es bei der Erstanmeldung ja noch gar nicht. Da sollte es es ja keine Schreibprobleme geben...

mfg

Michael Schwientek
Mitglied: 8644
8644 15.05.2006 um 15:11:06 Uhr
Goto Top
Sorry, ich hab mich blöd ausgedrückt! Ich meinte auch den/die übergeordneten Ordner.

Psycho
Mitglied: Kosh
Kosh 16.05.2006 um 11:14:34 Uhr
Goto Top
Auf die schnelle hätte ich mal das gefunden:

http://support.microsoft.com/kb/325572/en-us
Mitglied: PrivatePotter
PrivatePotter 16.05.2006 um 22:37:35 Uhr
Goto Top
Das ganze sollte mal noch genauer beschrieben werden.
1. der lokale Nutzer sollte erstmal in der Gruppe der Admins auf dem Laptop erfasst sein.
2. Wie wurde der Laptop in die Domäne eingebunden? über den Laptop oder über Console?
3. Mal die Rechte der Domäne anschauen, normalerweise können lokale Nutzer nur was sehen in der Domäne, aber nichts ändern bzw. darauf zugreifen
4. Bitte mal sagen ob wir über einen lokales Domänenbenutzerprofil reden oder ein lokalen Nutzer auf dem Laptop. Letzterer kann in der Domäne nichts machen.
5. Mal lokal anmelden, den PC in eine Arbeitsgruppe z.b. Test schieben, und dann wieder in der Domäne erfassen. Achtung dabei sollte der PC noch nicht in der Domäne bekannt sein.
Wenn alles klappt sagt er willkommen in der Domäne - diese einstellungen werden erst nach einem neustart übernommen , oder so ähnlich, daher neustarten und schauen