Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

EBay geht nicht übers netz

Mitglied: Arkardo
Hi
ich habe hier ein klenes netzwerk. ein 233mhz gatway mit win xp drauf, zwei win xp clients und ein win 2000 client.
habe hier im forum schon die ebay sache gelesen steige da nicht ganz durch. alle seiten gehen nur leider halt ebay nicht. nur auf dem gateway kommt die seite tadellos. es dauert ewig bis er die aufbaut und dann kommt:
Die Seite kann nicht angezeigt werden.
Die gewünschte Seite ist zurzeit nicht verfügbar. Möglicherweise sind technische Schwierigkeiten aufgetreten oder Sie sollten die Browsereinstellungen überprüfen.


Versuchen Sie Folgendes:

Klicken Sie auf Aktualisieren oder wiederholen Sie den Vorgang später.

Falls Sie die Adresse der Seite manuell in der Adressleiste eingegeben haben, stellen Sie sicher, dass die Adresse keine Tippfehler enthält.

Klicken Sie auf Extras und dann auf Internetoptionen, um die Einstellungen für die Verbindung zu überprüfen. Wählen Sie die Registerkarte Verbindungen, und klicken Sie auf Einstellungen. Stellen Sie mit Hilfe Ihres Netzwerkadministrators oder Internetdienstanbieters sicher, dass die derzeitigen Einstellungen richtig sind.
Microsoft Windows kann das Netzwerk überprüfen und automatisch nach Einstellungen für Netzwerkverbindungen suchen, wenn das vom Netzwerkadministrator aktiviert wurde.
Klicken Sie auf Netzwerkeinstellungen ermitteln, um die Überprüfung durchzuführen.

Einige Sites erfordern 128-Bit Verbindungssicherheit. Klicken Sie auf das Menü Hilfe und dann auf Info, um festzustellen, welche Sicherheitsstufe installiert ist.
Stellen Sie sicher, dass die Sicherheitseinstellungen unterstützt werden können, wenn Sie eine sichere Site erreichen möchten. Klicken Sie im Menü Extras auf Internetoptionen. Überprüfen Sie in der Registerkarte "Erweitert" unter "Sicherheit" die Einstellungen für SSL 2.0, SSL 3.0, TLS 1.0, PCT 1.0.
Klicken Sie auf die Schaltfläche Zurück, um einen anderen Link zu verwenden.



Fehler: Server oder DNS kann nicht gefunden werden
Internet Explorer

würde mich echt freuen wenn man mir hier weiterhelfen kann. ich weiss echt nicht weiter.
mfg arkardo

Content-Key: 4850

Url: https://administrator.de/contentid/4850

Ausgedruckt am: 24.06.2021 um 14:06 Uhr

2 Kommentare
Mitglied: 7217
Vermutlich das beliebte MTU-Problem :-) face-smile

Setze die MTU auf den Clients mal auf 1492 (sollte über die Einstellungen am Netzwerkkartentreiber funktionieren).

Gruß, Mupfel
Mitglied: Arkardo
jo danke. habe die mtu mithilfe von dr tcp/ip runtergesetzt. aber nicht auf 1492. damit gings nicht. aber bei 1400 und nem neustart!!!! ging es :) face-smile
nochmals vielmals danke.
mfg
arkardo
Heiß diskutierte Beiträge
tip
Powershell Link-Leitfaden für AnfängercolinardoVor 1 TagTippBatch & Shell12 Kommentare

Da ja immer mal wieder die Frage nach Powershell-Lektüre von Neulingen in der Materie hier aufkommt und ich die Liste nicht in jedem Beitrag posten ...

question
Betriebsauflösung - VorgehensonderbarerVor 19 StundenFrageOff Topic8 Kommentare

Hallo Zusammen, ich hoffe ich bin hier jetzt im richtigen Bereich. Ich habe eine Betriebsauflösung vor mir. Hier wäre mir wichtig wie ihr hier so ...

info
Kostenloses E-Book: OPNsense - Mehr als eine FirewallFrankVor 1 TagInformationFirewall12 Kommentare

In Zusammenarbeit mit unserem Partner IT-Administrator und Thomas Krenn kommt diesen Monat ein kostenloses E-Book zum Thema "OPNsense - Mehr als eine Firewall". Erhaltet detaillierte ...

question
Berechtigung auf letzten Ordner einrichten gelöst MarikaVor 1 TagFrageBatch & Shell22 Kommentare

Hallo Zusammen, ich suche schon eine ganze Weile nach einer Lösung meines Problems und hoffe Ihr könnt mir helfen. Ich muss auf eine Ordnerstruktur mit ...

general
WLAN-Absicherung im Privatbereich: PSK vs. Radius vs. ?mrserious73Vor 1 TagAllgemeinLAN, WAN, Wireless13 Kommentare

Hallo zusammen, ich nutze mein privates WLAN mit div. Clients nun schon eine ganze Weile in Verbindung mit freeradius. Mir geht es dabei vor allem ...

question
Windows 10 Speicher erweitern gelöst server007Vor 1 TagFrageWindows 106 Kommentare

Servus, Ich habe Windows 10 auf VMware laufen und habe am Anfang(beim erstellen) zu wenig Speicher hinzugefügt nun habe ich in den VM Settings den ...

question
10 gb Netzwerk deutlich zu langsamWern2000Vor 4 StundenFrageWindows Netzwerk15 Kommentare

Hallo, hab hier einen Server umgebaut und ihm ein Supermicro X10dri-t verpasst. Soweit so gut. Allerdings ist das 10 gb/sek Netzwerk deutlich zu langsamm. laut ...

question
Datei(en) aus tibx-Datei extrahieren gelöst achkleinVor 20 StundenFrageBackup11 Kommentare

Hallo, ich muss ein System wegen Überspannung neu aufsetzen. Leider ist auch die Festplatte betroffen, an die Dateien komme ich nicht mehr ran. Es gibt ...