Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach etlichen Hibernate Fahrten geht http nimmer

Mitglied: unique24

unique24 (Level 2) - Jetzt verbinden

25.08.2007, aktualisiert 26.08.2007, 3350 Aufrufe, 3 Kommentare

Hallo

Situation:
Notebook Dell M4300
Vista Business x64
office 2007 Business
Dell Wireless LAN
Broadcom Gigabit LAN

Nun ist es wieder einmal soweit, nach dem Start aus dem Hibernate funktioniert der Firefox nimmer.
Hatte das schon 2x ... 1x war auch der Explorer betroffen, der aber jetzt noch funkt. (schreibe gerade darin)

FTP,PING,Windows Udate ... das alles funkt. ... nur der Firefox und einmal auch der Explorer können keine Seite mehr öffnen.

Hat schon mal jemand sowas ähnliches bemerkt? Deinstalliere gerade Firefox und werde ihn neu installieren.

Gruß

Hannes

Edit: Aso ... Windows Firewall, die sonst aktiv ist, habe ich abgeschaltet. Hat nichts genutzt.
Mitglied: TuXHunt3R
25.08.2007 um 23:39 Uhr
Ich hoffe mal, dass du inzwischen den Laptop auch richtig gebootet hast und nicht nur im Hibernate-Modus.
Bitte warten ..
Mitglied: Tolwyn
26.08.2007 um 11:14 Uhr
Hallo

habe kein Notebook und nutze auch keinen "hibernate-Modus", allerdings habe ich ein "ähnliches" Problem (bei Firefox 1.5 hatte ich nie Probleme, erst seit ich die 2.0 Reihe nutze).

Ich surfe ganz normal im Netz und von jetzt auf nachher entscheidet sich Firefox die Seite nicht weiter zu laden und gibt mir beim Seitenstatus "Angehalten" aus.
Alles andere läuft ohne Probleme.
Internet Explorer nutze ich nicht oft - hat aber soweit ich mich entsinne nicht dieses Problem.

Neuinstallation von FF hat bei mir nichts gebracht.

Gruß

Tolwyn
Bitte warten ..
Mitglied: unique24
26.08.2007 um 18:12 Uhr
Hallo

Sorry, dachte ich habe schon wieder dieses Problem,aber diesmal war es der Proxy Server, der noch in den Settings stand
Habe ich glatt übersehen.

Seit ich vom Microsoft Club die Vorab SP1 für Vista installiert habe, war das Problem nimmer aktuell.
Hoffe dieser Trend hält an.

Gruß

Hannes
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

WLAN wahrend der Fahrt bricht ab - optimierungsmoeglichkeiten?

Frage von nutzloser-userLAN, WAN, Wireless4 Kommentare

Hallo Community, wir setzen in unserem Unternehmen Kommissioniergeraete ein, die etwa 15 bis 18 km erreichen koennen. Dazu ist ...

Webbrowser

Browsen nicht möglich trotz erreichbarer Server (HTTPS geht, HTTP nicht)

gelöst Frage von alekelpraghWebbrowser5 Kommentare

Hallo Community, ich hoffe, dass sich die Lösung für euch simpler darstellt, als ich denke. Zunächst zu den Rahmenbedingungen: ...

Exchange Server

Outlook2010 + Exchange2013 CU11 - HTTP Pfad geht bei neustart v. Outlook verloren

gelöst Frage von amarsinExchange Server1 Kommentar

Hallo liebe Community! Hab das Problem das ich an 2 Clients das Problem hab das diese ihren Exchange Pfad ...

Internet

HTTP SRV Record?

Frage von SecDatInternet1 Kommentar

Guten Tag, Ich hatte vor für meine Domain einen SRV-Record für HTTP also Port 80 zu erstellen. Als NameServer ...

Neue Wissensbeiträge
Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Tipp von ChriBo vor 4 StundenFirewall

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 1 TagInternet

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Google Android

Blokada: Tracking und Werbung unter Android unterbinden

Information von AnkhMorpork vor 1 TagGoogle Android1 Kommentar

In Ergänzung zu meinem vorherigen Beitrag: Blokada efficiently blocks ads, tracking and malware. It saves your data plan, makes ...

Google Android
Facebooks unsichtbare Datensammlung
Information von AnkhMorpork vor 1 TagGoogle Android2 Kommentare

Rund 30 Prozent aller Apps im Play-Store nehmen Kontakt zu Facebook auf, sobald man sie startet. So erfährt der ...

Heiß diskutierte Inhalte
Linux Userverwaltung
LogIn Versuche beschränken auf EINEN Versuch
gelöst Frage von GarroshLinux Userverwaltung21 Kommentare

Folgendes Problem Ich habe einen dezidierten Server beim Hoster gemietet, installiert ist Ubuntu 18.04.2 LTS‬ und als Webinterface Plesk. ...

Internet
Aktuell HP-Support-Seite kaputt?
gelöst Frage von LochkartenstanzerInternet12 Kommentare

Hallo Kollegen, Weiß einer von euch, seit wann die HP-Support-Seite kaputt ist? ) Wollte heute morgen Druckertreiber runterladen und ...

DSL, VDSL
Neuer Glasfaser Anschluss - IPv4-Adressraum
Frage von norre2000DSL, VDSL12 Kommentare

Hallo Zusammen, ich werde meinen Glasfaser Anschluss wechseln und bin beim Ausfüllen des Antrags auf Fragen gestoßen bei denen ...

Ubuntu
Exchange Alternative auf Ubuntu
Frage von TELLOUbuntu11 Kommentare

Hi NG, wir müssen für unsere Kleine Firma (5 User) das Email / Kalendersystem neu einrichten. Ich könnte jetzt ...