Exchange 2003 Enterprise Mails an Verteiler kommen nicht immer an

Hallo Leute,

ich habe da ein Problem und zwar:

Wir haben mehrere Verteiler eingerichtet für interne Nutzung, wenn nun User Mails an einen bestimmten Verteiler senden kommen die mal an, aber meistens nicht.
Der Verteiler wurde auch schon gelöscht und neu angelegt, gebracht hat dies allerdings nichts.
Das komische ist halt das die Mails mal ankommen und dann wieder nicht:( face-sad(
Ich habe bereits die Nachrichtenverfolgung angestoßen um rauszufinden was da los ist, jedoch habe ich keine anständige Erklärung bzw. keine aussagekräftige Fehlermeldung erhalten mit der ich was anfangen könnte.

In der Verfolgung stehen bei Mails die nicht ankommen:

Ereignis:
SMTP-Informationsspeichertreiber: Nachricht von Informationsspeicher übermittelt
SMTP: Nachricht an erweiterten Warteschlangenmechanismus übermittelt
SMTP: Nachrichtenübermittlung an erweiterten Warteschlangenmechanismus begonnen
SMTP: Nachricht an Katerogisierungsmodul übermittelt

Dann hörts auf, da steht nichts von z.B. Nachricht an max.mustermann@mustermann.de übermittelt was ja normalerweise auch dort stehen sollte.

Any Ideas??

Danke und Gruß

Content-Key: 66091

Url: https://administrator.de/contentid/66091

Ausgedruckt am: 06.12.2021 um 06:12 Uhr

Mitglied: Schluchdebub
Schluchdebub 10.03.2011 um 13:12:06 Uhr
Goto Top
Hallo zusammen,

ich habe das selbe Problem. Kann es evtl. damit zusammenhängen, dass in der Verteilergruppe 2 Benutzer Member sind, einer mit Ex Postfach und ein anderer, der aber die selbe E-Mail-Adresse (aber keine Ex Postfach) wie der erste im Feld E-mail eingetragen hat? Hat jmd eine Idee?

Viele Grüße
Heiß diskutierte Beiträge
question
Google-Konto: PW-Rücksetzung funktioniert nichtmrserious73Vor 1 TagFrageE-Mail14 Kommentare

Hallo zusammen, habe hier gerade einen merkwürdigen Fall: Habe ein gmail-Konto, für das das Passwort nicht mehr bekannt ist. Da das Konto in Thunderbird gespeichert ...

question
Einstreuung - Fremdspannung im Netzwerkkabel kompensieren2U1C1D3Vor 1 TagFrageNetzwerkgrundlagen14 Kommentare

Hallo zusammen! Ich muss bei einer Netzwerkinstallation zu einem Client ein Spezialkabel mit einbinden. Die vollständige Installation ist CAT6, 1000BaseT, das Spezialkabel ist aber nur ...

general
Downloadportal gesuchtdeethreeVor 23 StundenAllgemeinCloud-Dienste4 Kommentare

Guten Morgen, hat jemand eine kostenfreie / kostenfplichtige Empfehlung für diese Anforderung: Im Zuge von Corona müssen wir pro Kunde zwei Dokumente bereitstellen und dieser ...

question
Namen für Patchfeld Jacks als Kupplung gesucht gelöst StefanKittelVor 19 StundenFrageNetzwerke5 Kommentare

Hallo, bei einem Kunden kommt man bei einem 19" NetzwerkSchrank weder über die Rückseite noch üer die Seiten an die Rückseite der Geräte. Nun suche ...

general
Ticket System Open Source SolutionmannixdVor 1 TagAllgemeinWebentwicklung4 Kommentare

Hallo zusammen, ich stehe vor folgendem Problem, bzw. hätte gern ein paar Ratschläge. Unser Kunde möchte ein Ticket-System (Help-Desk) Solution. Das ganze möchte der Kunde ...

question
WLAN Lösung mit 2 APs gesuchtEDVMan27Vor 11 StundenFrageLAN, WAN, Wireless9 Kommentare

Hallo, sorry, wenn das schon wieder Jemand fragt Welche WLAN Lösungen mit Roaming gibt es? Der Router soll eine PFSense werden. Switche folgen dem WLAN-Konzept. ...

general
Empfehlung Voip ProviderdeethreeVor 23 StundenAllgemeinInformationsdienste7 Kommentare

Guten Morgen, hat jemand eine Empfehlung für einen guten Voip Anbieter ? Ich möchte meinen bestehenden DSL Vertrag bei Vodafone lösen und ggf. zu Pyur ...

question
Docker: php: entrypoint not foundUmschuelerThsVor 21 StundenFrageApache Server9 Kommentare

Moin zusammen, ich bastle gerade an einem Custom Image für Processwire und habe das Problem, wenn ich meinen Container Builde, dass der Web Container mit ...