Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange Server startet nicht!

Mitglied: das-omen

das-omen (Level 1) - Jetzt verbinden

06.08.2004, aktualisiert 25.08.2005, 19686 Aufrufe, 6 Kommentare

Hi!

Folgende Situation:

Stammdomäne (beispiel.de)
Untergeordnete Domäne (untergeordnet.beispiel.de)

Die Schemaerweiterung wurde am Schemamaster direkt durchgeführt. Replikation wurde per Hand angestossen und abgewartet. Exchange Server wurde auf DC der untergeordneten Domäne installiert. Installation verlief ohne Fehler.

Nach dem Neustart kam Fehlermeldung: mindestetens ein Dienst konnte nicht gestartet werden. In der Ereignissanzeige stehen vollgende Fehler:

Der Microsoft Exchange-Informationsspeicherdienst konnte nicht initialisiert werden. - Fehler 0x80004005.


Der Systemaufsichtsdienst konnte die Sitzung für den virtuellen Computer SDC1 nicht erstellen. Die Fehlernummer ist 0xc103073a.

Ein schwerwiegender Systemfehler trat beim Lesen eines Wertes aus dem Verzeichnis auf. Es wurde kein MTA-Name gefunden. Wenden Sie sich an den Microsoft Software Service. [MTA MAIN BASE 1 12] (16)

Fehler 0x80004005 beim Verbinden mit Microsoft Active Directory.

Dns und Ad laufen ohne Probleme. Die Fehlerlösung von Microsoft ging ins leere. Habe ich schon nachgelesen. Alle Einstellungen sind so wie beschrieben.


Wer kennt vieleicht die Lösung?

Tschau

Das Omen
Mitglied: linkit
08.08.2004 um 08:27 Uhr
@Omen


So wie ich das Verstanden habe, hast du in der Dom schon einen Exchange. Hast du trotzdem nochmal einen Forestprep und Domprep gemacht ?
Bitte warten ..
Mitglied: das-omen
11.08.2004 um 08:31 Uhr
Hi!

Nein es ist der erste Exchange in der Gesamtstruktur es soll halt nur ín der untergeorneten seine Heimat finden. forestprep und domprep habe ich beides gemacht.


Tschau

Das Omen
Bitte warten ..
Mitglied: linkit
11.08.2004 um 08:46 Uhr
Kannst du mal die Fehlermeldung genau posten mit Herkunft, ereignis ID etc.... ?
Bitte warten ..
Mitglied: das-omen
11.08.2004 um 09:06 Uhr
Hi!

hmm das wird schwierig da ich im Moment nicht in der Firma bin. Im Text oben stehen die Fehlermeldungen drin die ich im Protokoll gefunden habe. Wenn ich dann bei Microsoft nach der Fehler id suche kommt eine Seite. Diese bin ich komplett durchgegangen die Einstellungen von dort stimmen 100% mit meinen überein. Ich hoffe nur das mir bis nächste Woche was eingefallen ist.

Tschau

das Omen
Bitte warten ..
Mitglied: HedgeHog
25.08.2005 um 13:15 Uhr
Du hast nur leider was ganz entscheidendes vergessen!

Welche Exchange-Version mit welchem SP auf Welchem Server BS mit SP?
Bitte warten ..
Mitglied: das-omen
25.08.2005 um 15:02 Uhr
Hi!

Sorry aber das weiss ich heute nicht mehr.


Tschau

Das Omen
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Firefox startet nicht
gelöst Frage von erikroWebbrowser9 Kommentare

Moin, versucht eine Benutzerin den FF (aktuelle Version 65 unter Windows 7 aktueller Stand) zu starten, dann bekommt sie ...

Windows Server
Zertifikatdienste startet nicht
gelöst Frage von amgm2006Windows Server13 Kommentare

Hallo, auf einem 2003er Server startet der Zertifikatdienste startet nicht mehr. 1 Meldung in den Anwendungen: Die Zertifikatdienste wurden ...

Ubuntu
Ubuntu startet nicht mehr
gelöst Frage von CoreknabeUbuntu16 Kommentare

Moin, ich habe in einer HyperV-Umgebung ein Ubuntu 16.04.3 laufen. Plötzlich fährt die VM nicht mehr hoch: Jetzt hocke ...

Linux
Google Chrome startet nicht
gelöst Frage von Thomas91Linux12 Kommentare

Hallo Community, ich möchte auf einem pi google chrome nach dem booten automatisch starten, leider öffnet sich bei mir ...

Neue Wissensbeiträge
Linux Tools
Rsync datenvolumen reduzieren mit -fuzzy
Anleitung von NetzwerkDude vor 1 TagLinux Tools

Moin, aus der Kategorie "Häufig übersehene Parameter": Meistens benutzt kaum jemand den fuzzy Parameter von rsync, und er taucht ...

Sicherheit

Citrix ADC, Gateway u. SD-Wan: Schwachstellen patchen

Information von kgborn vor 3 TagenSicherheit

Keine Ahnung, wie viele Admins von Citrix-Applicances hier unterwegs sind und ob die Versorgung mit Advisories klappt. Aber im ...

Off Topic

Im Tel Raum von Hamburg (040) sind mal wieder viele Indische Microsoft Anrufer unterwegs

Information von TomTomBon vor 4 TagenOff Topic13 Kommentare

Moin Moin, Die sind so schlecht das sogar meine Frau sofort die erkannt hat was die sind. Und Ihr ...

Router & Routing

FritzOS 7.20 kommt auch auf Deine Fritze (wahrscheinlich)

Information von Visucius vor 5 TagenRouter & Routing21 Kommentare

Nachdem ich hier die Hassliebe zu den kleinen Kistchen kenne, sollten wir das nicht zu breit ausdehnen. Ein paar ...

Heiß diskutierte Inhalte
Router & Routing
Fritzbox Feste IP-Adresse Zugang
gelöst Frage von TobiTobiRouter & Routing19 Kommentare

Guten Tag liebes Forum, Ich habe ein Problem wo ich nicht weiterkomme! Situation: Netzwerk: DSL-Modem(daytrec)-OPNSense-Netzwerk Habe aktuell mein Anschluss ...

Microsoft
Freitagsfrage einfach aus Interesse: Gibt es Windows Systeme Server sowie Clients die ein komplett sauberes Eventlog haben?
Frage von bloodstixMicrosoft14 Kommentare

Hallo zusammen, mich würde mal interessieren wie da eure Erfahrungen sind. Selbst bei frisch installierten Clients/Servern gibt es immer ...

Outlook & Mail
Outlook 2016 - Termine als RTF senden
Frage von emeriksOutlook & Mail14 Kommentare

Hi, in Anlehnung an meine vorherige Frage: Outlook stellt Termin-Mail-Body mit HTML-Code für Leerzeichen dar Wie/wo kann man Outlook ...

E-Business
Gibt es im Jahr 2020 immer noch keine Möglichkeit mit einem gemeinsammer Email-Adresse in Outlook und Exchange zu arbeiten
Frage von StefanKittelE-Business13 Kommentare

Freitagsfrage ! Hallo, bevor ich jetzt anfange Dinge zu suchen die ganz einfach sind, frage ich Euch mal. Exchange ...