Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldung Outlook (URL nicht gefunden)

Mitglied: Sabse96

Sabse96 (Level 1) - Jetzt verbinden

17.09.2013 um 14:38 Uhr, 2126 Aufrufe, 1 Kommentar

Hallo Zusammen,

habe momentan folgendes Problem.

Einer unserer User bekommt jedes Mal wenn er eine E-Mail aus Outlook verschicken möchte die Fehlermeldung:

"<URL> wurde nicht gefunden. Stellen Sie sicher, dass der Pfad bzw. die Internetadresse richtig ist."

Bisher haben wir folgendes getestet:

- Outlook komplett neu installiert
- Das Profil des Users neu angelegt
- den Rechner komplett neu installiert
- Temporäre Internetdateien gelöscht

Es ist auch egal, an welchem PC sich der User anmeldet das Problem taucht überall auf, allerdings hatte er nachdem wir das an einem anderen PC getestet hatten, an seinem Computer ein Temporäres Profil erhalten.

Umgebung:
Dell Optiplex 390, Windows 7 Enterprise.

Hat vlt. jemand eine Idee was diese Fehlermeldung verursacht?

Danke schon mal.

Gruß

Sabse96
Mitglied: Sabse96
17.09.2013 um 15:11 Uhr
Haben jetzt dazu folgendes rausgefunden und zwar wenn man eine E-Mail abschickt und KEINEN Betreff angibt wird die E-Mail ohne Fehlermeldung verschickt. Sobald ein Betreff drin stehet, kommt die Meldung wieder...
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Fehlermeldung in Outlook 2013
Frage von alpardacOutlook & Mail5 Kommentare

Hallo zusammen, ich habe folgendes Problem: Beim Starten von Outlook2013 erscheint immer folgende Fehlermeldung: Ich habe bereits in der ...

Outlook & Mail
Outlook 2010 Fehlermeldung 0x8004011d
Frage von achkleinOutlook & Mail2 Kommentare

Hallo, Nach einer Neuinstallation von Office 2010 wollte ich zwei E-Mail-Konten unter Outlook 2010 einrichten. Die Einrichtung des einen ...

Apache Server
Rewrite URL
gelöst Frage von honeybeeApache Server2 Kommentare

Hallo, ich möchte, dass die URL automatisch und dauerhaft von host.domain.de auf host.domain.de/page geändert wird. Wie stelle ich das ...

PHP
Saubere URL
gelöst Frage von pcguyPHP4 Kommentare

Hallo zusammen, ich verwende in einer kleinen Webseite folgenden Code um den Seiteninhalt hinzuzufügen Damit die URL besser lesbar ...

Neue Wissensbeiträge
Windows 10

"Windows 10 Pro V1903: Gruppenrichtlinie "Telemetrie zulassen" aktivierbar?"

Tipp von Snowbird vor 9 StundenWindows 102 Kommentare

Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 - Jetzt in Deutsch verfügbar! (Windows 10 1903 Support)

Tipp von TrinXx vor 1 TagSicherheits-Tools1 Kommentar

Moin! Nach wochenlangem Warten wird Trend Micro das SP1 für WFBS 10 voraussichtlich am 26.08.19 veröffentlichen. Ich habe das ...

Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 3 TagenHyper-V7 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 3 TagenServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Heiß diskutierte Inhalte
Server
Ein Server ins Haus stellen. Was brauche ich dafür?
Frage von JoschiTomServer15 Kommentare

Hallo Community, ich spiele mit dem Gedanken eine Server mir zu holen. Was brauche ich dafür? Und wie sind ...

LAN, WAN, Wireless
Mikrotik Gast-Wlan keine Verbindung zum Internet?
Frage von dirkschwarzLAN, WAN, Wireless11 Kommentare

Guten Morgen, habe ein wahrscheinlich einfaches Problem, bei dem ich aber nicht wirklich weiter komme Ich möchte ein Gast-Wlan ...

Batch & Shell
Mittels SED Text ersetzen in Anführungszeichen
gelöst Frage von nekronBatch & Shell9 Kommentare

Moin … bin nicht wirklich der SED/regex Mensch, vielleicht kann mir jemand auf die Schnelle Helfen :) ich habe ...

Router & Routing
Eu-Domain von Rechnern nicht, vom Handy aber (im selben Netzwerk) schon erreichbar
gelöst Frage von mary-louRouter & Routing6 Kommentare

Hallo! Für ein gemeinnütziges StartUp haben wir zwei Domains, beide liegen bei whois.com: - unseredomain.eu - unseredomain-europe.org Bislang wurde ...