FortiGate 50E scheint keine neuen Sessions mehr zu öffnen

unique24
Goto Top
Hallo,

ich habe hier eine FortiGate 50E und ca. 150 Clients sowie 2 DC Controller und einen Exchange.
Im Moment werden die Postfächer in die Microsoft 365 Cloud migriert und der Exchange wird dann abgeschaltet.

Das Problem heute:
Clients haben kein Internet ... kein Ping auf eine IP oder Domain klappt ... dann gehts wieder einmal und dann wieder nicht.

Interessant ist, das ich vom Server nicht die 8.8.8.8 oder 1.1.1.1 pingen kann ... aber der Exchange die PST hochladet.
Auch bin ich auf dem DC Controller ohne Probleme mit dem Teamviewer drauf ... der selbe Server kann aber keinen der 2 IP´s pingen.

Dann gehts wieder einmal für eine gewisse Zeit.

Es scheint, als vorhandene Verbindungen aufrecht bleiben, aber neue er nicht zulässt ... bzw. nur manchmal.

Im Status:
Total Sessions: 456

Nun geht alles

geht der Wert auf 2000-3000 scheint das Problem zu existieren.


Kann hier jemand eine mögliche Ursache erkennen? Kann ich noch etwas an Info liefern?

Alle PC´s und Server haben als GW die Fortgate und läuft über keinen anderen Server.

Danke!

Content-Key: 615213

Url: https://administrator.de/contentid/615213

Ausgedruckt am: 28.05.2022 um 21:05 Uhr

Mitglied: Mad-Eye
Mad-Eye 22.10.2020 aktualisiert um 13:49:14 Uhr
Goto Top
Hi unique,

ich würde wetten deine Forti geht in den Conserve Mode:

Link 1 Fortinet
Link 2 Fortinet

Session Lifetime reduzieren hat damals etwas gebracht, aber nicht die Welt bei uns. Aber vielleicht kommst mit den Infos weiter.

Gruß,
Mad-Eye