Geschindigkeitsproblem mit Sicherung auf Band über Acronis Backup Advanced 11.7

Mitglied: JLendeckel

JLendeckel (Level 1) - Jetzt verbinden

22.12.2017 um 12:27 Uhr, 1187 Aufrufe, 3 Kommentare

Hallo,

unser "Backupserver" hat ein Problem mit der Bandsicherung, obwohl Bandlaufwerk und Festplatten-RAID über getrente Controller laufen, kommt er beim Sichern nur auf einen Datendurchsatz von 40-50MB, was dazu führt das das Bandlaufwerk immer wieder stehen bleibt und neu anläuft. Die CPU-Last liegt wärend des Backups bei ca. 65%, wobei der Acronis-Prozess selber ca 50% belegt und ist gleichmäßig auf alle 4 Kerne verteilt.
Hardware: Mainboard: F2A78M-D3H, CPU:A8-6500T, RAM: 16GB, SAMSUNG SSD 840EVO als Systemplatte, Adaptec RAID 6805 mit 6 WD RED 1TB im RAID6 und einem Adaptec SAS 6405H an dem das Bandlaufwerk (HP-Ultrium-5 Z64D) hängt.
Software: Windows 7 Pro 64bit, Acronis Backup Advanced 11.7
Hat jemand eine Idee wo das Problem liegen könnte bzw was ich tun kann um es zu beheben?
Mitglied: kaiand1
22.12.2017 um 12:48 Uhr
Hi
Was hat sich in den ~2 Jahren am Rechner geändert das dieser nun so "Langsam" wurde?
Was für "Daten" sind dies wo er Probleme macht? (viele kleine oder wenige große?
Macht der dies auch bei der Systemplatte den Geschwindigkeit?
Zustand des Bandes/Laufwerkes? Letzte Reinigung des Streamers?
Über ein Tool kannst du dir Anzeigen kannst wie der Zustand des Gerätes ist was der Hersteller Bereitstellt bzw per Treiber schon mitinstalliert wurde.
Anderes Band Probiert? Testfiles große ? Komprimierung am Laufwerk Aktiv? Verschlüsselung?
LTO-4 Band?
Anderes Sicherungstool/Art probiert zb Veeam, dd ?
Bitte warten ..
Mitglied: Vision2015
22.12.2017 um 14:49 Uhr
Moin...
Zitat von @JLendeckel:

Hallo,

unser "Backupserver" hat ein Problem mit der Bandsicherung, obwohl Bandlaufwerk und Festplatten-RAID über getrente Controller laufen, kommt er beim Sichern nur auf einen Datendurchsatz von 40-50MB, was dazu führt das das Bandlaufwerk immer wieder stehen bleibt und neu anläuft. Die CPU-Last liegt wärend des Backups bei ca. 65%, wobei der Acronis-Prozess selber ca 50% belegt und ist gleichmäßig auf alle 4 Kerne verteilt.
Hardware: Mainboard: F2A78M-D3H, CPU:A8-6500T, RAM: 16GB, SAMSUNG SSD 840EVO als Systemplatte, Adaptec RAID 6805 mit 6 WD RED 1TB im RAID6 und einem Adaptec SAS 6405H an dem das Bandlaufwerk (HP-Ultrium-5 Z64D) hängt.
Software: Windows 7 Pro 64bit, Acronis Backup Advanced 11.7
Hat jemand eine Idee wo das Problem liegen könnte bzw was ich tun kann um es zu beheben?

ich vermute mal das deine Platten ziemlich voll sind mit Daten, die schlecht zu Komprimieren sind! 280 MB/s zu liefern, ist ja mit deinem 6805 & WD´s Red nicht grade einfach.... besonders wenn das Raid gut Voll ist!
Boote mal mit Knoppix, und mach mit einem frischen Band ein DD bzw. ein tar -czf /dev/nst0 DeineDaten..
evtl vorher das LW Reinigen..

dann berichte nochmal

Frank
Bitte warten ..
Mitglied: chgorges
23.12.2017 um 13:22 Uhr
Zudem darf man nicht vergessen, dass die 840er SSDs immernoch den Slow-Bug haben, der nie behoben wurde und gegen den man immer mal wieder aktiv werden muss https://www.digitaltrends.com/computing/how-to-fix-a-slow-samsung-solid- ...
Bitte warten ..
Heiß diskutierte Inhalte
Router & Routing
Erklärung zu diesen Geräten
RoadmaxVor 1 TagFrageRouter & Routing7 Kommentare

Hallo Zusammen, bei uns war heute spontan das Internet weg und wir mussten die Carrier Geräte neu starten. Mir stellt sich die Frage, welches ...

Viren und Trojaner
Emotet angeblich unschädlich gemacht
DoskiasVor 14 StundenInformationViren und Trojaner14 Kommentare

Hallo zusammen, kam grade rein. Wir werden sehen ob es stimmt: Eilmeldung Bundeskriminalamt: Weltweit gefährlichste Schadsoftware unschädlich gemacht Stand: 27.01.2021 13:18 Uhr Deutsche Ermittler ...

Erkennung und -Abwehr
GDATA oder Defender in MS W10-Umgebung?
winackerVor 1 TagFrageErkennung und -Abwehr7 Kommentare

Hallo, seit Jahren habe ich eine Firmenlizenz des GDATA-AV. Die ist nun wieder zur Verlängerung fällig und ich frage mich ob das noch Sinn ...

Firewall
PfSense als Exposed Host hinter FritzBox 6591 Cable
SMT000Vor 1 TagFrageFirewall6 Kommentare

Hallo zusammen, ich kenne mich mit dem Thema leider nicht gut aus und habe deshalb einige Verständnisfragen. Vorab, ich hab hier eine FritzBox 6591 ...

Windows Update
Clients melden sich nicht selbständig am WSUS Server
BPeterVor 1 TagFrageWindows Update11 Kommentare

Hallo, ich habe einen Windows Server 2019 WSUS in unserem AD eingerichtet. Die Clientkonfig übertrage ich per Group Policy. Sie wird auch vom Client ...

Windows Server
Server "Soft-RAID"
EckiD1Vor 1 TagFrageWindows Server7 Kommentare

Hi, ich habe an einem Hyper-V Host (WS 2019 Standard) mehrer NVMe am HBA die ich zu einem RAID verbinden möchte. Nur für das ...

Exchange Server
5.4.1 Recipient address rejected: Access denied. AS(201806281)
gelöst DeclarationVor 1 TagFrageExchange Server5 Kommentare

Hallo im Unternehmen ist Microsoft 365 business installiert inclusice AD Syncronisierung bei 10 MA . Bis Samstag lief der Exchange perfekt. Seitdem bekommt ein ...

Windows Server
Benutzer und Postfach über AD erstellen
Igdirli76Vor 1 TagFrageWindows Server10 Kommentare

Hallo Leute, bitte erschießt mich nicht gleich wegen meiner frage. Ich habe einen Windows Server 2019 Datacenter installiert und wollte beim User erstellen, dass ...