Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

@@@ Hilfe bin am verzweifeln!!! ASUS A7N8X-E Deluxe mit 3200und @@@@

Mitglied: Casimir2000
Hallo

Ich habe ein Problem und weiss echt nicht mehr weiter !!!
Ich habe ein Asus A7N8X-E Deluxe und ein 3200+AMD barton
ein 512MB Infineon 400-DDR-Rambaustein
und weiss echt nicht mehr wie ich das ding vernümpftig am laufen bekomme

1.Wenn ich ihn auf 3000+ setze läufts manchmal

2.Wenn ich ihn auf 3200+ setzte geht er an und Windows fährt hoch ,Dann...bluescreen (oder beim starten kommt schon die blue screen!!!!

3.Dabei ist es definitiv ein AMD 3200+ Barton !!!!
Bitte helft mir!!!!

Gruss Dennis
Casimir2000

Content-Key: 5194

Url: https://administrator.de/contentid/5194

Ausgedruckt am: 20.09.2021 um 06:09 Uhr

Mitglied: 6967
6967 05.01.2005 um 10:10:04 Uhr
Goto Top
Da kann ich dir nicht weiter helfen. Ein Freund von mir hat das gleiche System, bei ihm läuft es ohne Probleme.

sry, Master Balduin
Mitglied: 6890
6890 21.01.2005 um 08:22:29 Uhr
Goto Top
haste schon ma windows neu installiert und haste auch die neusten treiber drauf??
Mitglied: 18578
18578 01.11.2005 um 14:07:32 Uhr
Goto Top
Ich kenne das Problem und lasse meinen als 2700er laufen, damit läuft er wenigstens stabil.

Ansonstens konnte ich ebenfalls keine vernünftige Lösung dafür finden, höchstens Board - Wechsel.

Das einzige was ich Dir noch raten könnte, ist ein Speicherwechsel, weil Dein aktueller RAM dürfte von ASUS für dieses Board nicht spezifiziert sein.

Ich habe mich zwar an die Speichervorgaben gehalten( 2 x 256 MB Samsung im Dual Channel Modus), aber was hat es gebracht; s.o.

mfg icon99
Mitglied: 18578
18578 01.11.2005 um 14:09:43 Uhr
Goto Top
Werde ich mal ausprobieren!

mfg icon99
Mitglied: skydragon
skydragon 23.01.2006 um 16:22:14 Uhr
Goto Top
hallo
+ich hab ein ähnliches problem

habe auch das board und nen 3200 barton sowie 2x512mb RAM von Samsung. aktuelle BIOS version 1013. Mein Problem ist das sich mindestens einmal in der Woche der Rechner aufhängt. Mein Windows liegt auf ner SATA Platte von Samsung (160gb). Ab und zu bekomme ich auch einen Bluescreen. Beim Neustarten findet der SATA Controler dann die Platte ncith mehr. erst wenn ich den SATA Port wechsle kann ich mein Windows wieder booten.
eine Neuinstallation von Windows hat leider auch nichts gebracht.
Die Festplatte hab ich schon gecheckt die ist in Ordnung. Netzteil neu 550W Das Mainboard liegt im Schnitt bei 30°C udn der CPU schwankt je nach last zw, 45 und 55°C
Kann mir einer nen Tipp geben wie ich dieses Problem abstellen kann?
Mitglied: The-Warlord
The-Warlord 24.05.2006 um 15:48:20 Uhr
Goto Top
Ich HATTE das Problem auch, Hab die Riegel dann einfach von 1&3 in Slot 2&3 gesteckt danach keine Probleme mehr. Bei mir ergab sich das Problem beim Upgrade von 2,6er T-Bred auf 3,2er Barton. Ich bin endlos am rumstesten gewesen (Hatte noch nen zweiten Rechner mit selben Board da, alles getauscht und probiert (Graka, CPU, RAM))
und erst das umstecken machte mein System wieder stabil. Leider ist die CPU Temperatur von 38 auf 55 Grad gestiegen (aber nur im Dual-Channel Betrieb)

Ich hoffe das Hilft

MfG Simeon

/EDIT Das Problem kann denke ich auch kombiniert mit RAM Inkompatiblität auftreten, dann ist natürlich nix mehr zu holen;-( /EDIT
Heiß diskutierte Beiträge
question
Optimale Konfig Synology ISCSI 10GBit an Windows Server gelöst meltersVor 1 TagFrageSAN, NAS, DAS12 Kommentare

Hallo zusammen, an einem Synology Storage habe ich einen Speicherpool, Raid 6 mit 100 TB erstellt. Die 100 TB sollen als ein Gesamtvolume an einem ...

question
LAN Verkabelung, DNS Fehler 651 und anderesSabineGVor 23 StundenFrageServer6 Kommentare

Ich habe seit 1.5 Jahren Problem mit dem Internet. Provider ist A1 (Österreich), ewige Geschichte, inzwischen 700 EUR weiter und keiner kann mir helfen. Modemtausch ...

question
Installation als Standardbenutzer oder als AdministratorUserUWVor 1 TagFrageWindows Installation5 Kommentare

Ist die Benutzerkontensteuerung aktiviert, kann auch ein Standardbenutzer Software installieren. Das Installationsprogramm, oder genauer, UAC fragt den Benutzer dann nach einem Administrator und dem Passwort ...

question
Rechner im Netzwerk frieren nach Neustart einCZF-MarkusVor 11 StundenFrageWindows Netzwerk12 Kommentare

Seit einer Woche frieren unsere Rechner (Windows 10) im Firmennetzwerk nach einem Neustart ein, mal ist es die Outlook.exe, mal die Explorer.exe, mal die .exe ...

question
Suche CPU-Tabelle als CSV oder XLS gelöst SarekHLVor 17 StundenFrageCPU, RAM, Mainboards8 Kommentare

Hallo zusammen, kennt jemand eine Tabelle möglichst aller 64Bit-PC- und Notebook-Prozessoren im CSV-, ODS oder XLS/XLSX-Format mit Bezeichnung, Anzahl der Kerne, Geschwindigkeit und vielleicht sogar ...

question
Scheduled Tasks mit MSA ausführenFestus94Vor 1 TagFrageWindows Server8 Kommentare

Hallo zusammen, ich hoffe, ihr habt ein ruhiges Wochenende. :-) Ich sitze seit ein paar Tagen vor einem Problem, bei dem ich vermutlich einfach den ...

question
Active Directory NTDS - Settings werden nicht automatisch generiertBombadilVor 1 TagFrageWindows Server5 Kommentare

Hallo Community :), dies ist mein erster Beitrag bzw. die erste Frage, also nur vorab so zur Info. Mein "Problem" ist aufgetaucht im Zuge des ...

question
Kauftipp für einfaches KabelmodemTheEPOCHVor 13 StundenFrageHardware5 Kommentare

Hallo zusammen, ich bräuchte eine kleine Kaufberatung. Ich suche ein ganz einfaches Kabelmodem. Das Gerät soll vor eine OPNsense und das Internet bereitstellen. DOCSIS 3.0 ...