Installieren von Windows7

Mitglied: quicksilver

quicksilver (Level 1) - Jetzt verbinden

19.12.2015, aktualisiert 11:50 Uhr, 1520 Aufrufe, 5 Kommentare

Hallo,

Habe hier einen neuen ASUS F553 Laptop ohne vorinstallierten Betriebssystem. Auf diesem Laptop soll Windows 7 installiert werden.
zum installieren habe ich eine Windows 7 Home Premium 32 Bit DVD.
DVD wurde ins Laufwerk gelegt. DVD startet und Windows wurde geladen ( schwarzer Bildschirm und am unteren Bildschirmrand weißer Balken über dem steht Windows is loading Files. Dies wurde vollständig ausgeführt. Danach wechselte der Bildschirm und es erschien Windows startet, kurze Zeit später wurde der Bildschirm schwarz und wechselte in den blauen BIOS Bildschirm und es erschien eine Fehlermeldung.

The BIOS in this system is not fully ACPI compliant. Please contact your system vendor for an update BIOS.
Technical information:

☆☆☆ Stop: 0x000000A5 (0x00000011, 0x00000008, 0xFFD1B010, 0x20120913)

Kann mir hierzu jemand helfen.
Mitglied: chiefteddy
LÖSUNG 19.12.2015, aktualisiert um 11:50 Uhr
Hallo,

was hast Du denn schon unternommen? BIOS des Laptops auf den neuesten Stand? BIOS auf Standardwerte zurückgesetzt? Wurde der RAM geändert?

Jürgen
Bitte warten ..
Mitglied: 122990
122990 (Level 2)
LÖSUNG 19.12.2015, aktualisiert um 12:33 Uhr
Mal wieder ein typisches Szenario, BIOS-Einstellungen zum Boot nicht richtig vorgenommen, und im falschen Modus gebootet, bzw. Secureboot nicht abgeschaltet.
http://www.sevenforums.com/installation-setup/338018-cant-install-windo ...

Gruß grexit
Bitte warten ..
Mitglied: quicksilver
19.12.2015 um 11:52 Uhr
Hallo,

Habe bis jetzt nur die Standardeinstellungen überprüft, habe da aber nichts auffälliges gefunden.

Maik
Bitte warten ..
Mitglied: quicksilver
19.12.2015 um 12:08 Uhr
Hallo

Danke für die Hilfe, eine Einstellung war noch falsch.

Maik
Bitte warten ..
Mitglied: 122990
122990 (Level 2)
19.12.2015, aktualisiert um 13:25 Uhr
Danke für die Hilfe, eine Einstellung war noch falsch.
Dann schreib doch bitte noch hier rein, was bei dir gefehlt hat. Dann hilft der Beitrag vielleicht auch noch anderen Leuten die hier vorbei schauen.

Danke.

Gruß grexit
Bitte warten ..
Heiß diskutierte Inhalte
Netzwerkgrundlagen
Frage der anderen Art
NeuerleVor 1 TagFrageNetzwerkgrundlagen16 Kommentare

Hi an alle, Ich bin InformatikStudi. Habe Ende des Monats Klausur im Fach Netzwerke zu schreiben und komme gar nicht klar. Entweder ich bin ...

CPU, RAM, Mainboards
CPU Lüfter ausbauen
gelöst ben1300Vor 1 TagFrageCPU, RAM, Mainboards9 Kommentare

Hallo zusammen, ich habe mir damals einen Fertig PC gekauft. Ich würde gerne den Arbeitsspeichern austauschen, allerdings muss ich dafür - so wie es ...

Windows Userverwaltung
Account Aktivierung über VPN
Phill93Vor 1 TagFrageWindows Userverwaltung3 Kommentare

Hallo, ich muss mir für eine RDP Umgebung für einen Verein eine Lösung für die Account Aktivierung ausdenken. Meine Idee ist die folgende: 1. ...

Switche und Hubs
Suche Deutsche Sprachdatei für D-Link DGS-1210-24 D1 Switch
gelöst Oggy01Vor 1 TagFrageSwitche und Hubs8 Kommentare

Hallo, ich habe einen D-Link DGS-1210-24 Vers. D1 Switch bekommen und suche für diesen eine Deutsche Sprachdatei. Die Firmware ist auf dem aktuellen Stand ...

Soziale Netzwerke
Anzahl Postings auslesen
gelöst r2d2r3poVor 1 TagFrageSoziale Netzwerke13 Kommentare

Hallo, habe seit 2014 eine Fanpage und wir posten jeden Tag. Kennt jemand einen Weg wie man die Anzahl der Postings seit 2014 auslesen ...

Windows 10
Windows 10 Geschwindigkeitprobleme trotz viel mehr Gb Ram
Matthes88Vor 4 StundenFrageWindows 1021 Kommentare

Hallo ihr lieben aaaalso : Da mein neuer Arbeitsspeicher (32gb) von meiner alten Windows 7 version (max mit 8gb kompatibel) nicht angenommen wurde, habe ...

Windows 10
Lizenzfrage WDS mit Windows 10 OEM und E3 für Enterprise
noodellsVor 1 TagFrageWindows 107 Kommentare

Hallo Zusammen, ich habe mal eine generelle Lizenzfrage zum Thema WDS. Ich möchte mehrere PCs installieren, die schon vom Hersteller eine funktionierende Windows 10 ...

Video & Streaming
Videoaufnahme funktioniert nur bis zum ersten Reboot (0x80040217)
IllusionFACTORYVor 19 StundenFrageVideo & Streaming10 Kommentare

Ich nehme über eine Video-Software von einem USB-Hardware-Encoder Video auf. Das funktioniert exakt bis zum ersten Reboot - danach bekomme ich beim Starten der ...