Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internet: Speedport W700V

(Level 1)

14.02.2007, aktualisiert 07.03.2007, 20792 Aufrufe, 8 Kommentare

Hallo,

seit gestern habe ich den Speedport W700V angeschlossen und meines Erachtens genau nach Anleitung konfiguriert. Meine Verbindung zum Router läuft nicht über WLAN (habe ich deaktivieren können), sondern über einen LAN-Zugang. Die Zugangsdaten habe ich mehrfach versucht unter dem Konfigurationsprogramm (Webaufruf) unter 198.168.2.1 abzuspeichern.
Trotzdem erhalte ich immer wieder die Meldung: "Die Zugangsdaten ihres Providers sind fehlerhaft". (Provider = T-Com/T-Online) T-Online habe ich nicht installiert - brauche ich ja wohl auch nicht.
Blinken tun die Lämpchen "Status" und "Online". "LAN1" und die Powerleuchte leuchten ganz normal.... WLAN wie gesagt gar nicht, weil nicht aktiviert....

Jemand eine Idee?

Besten Dank im voraus!

Viele Grüße
StarSlider.
Mitglied: Karo
14.02.2007 um 16:19 Uhr
Moin,

das Passwort mal nicht über den Ziffernblock der Tastatur eingeben. Mitbenutzer Suffix mit führenden Nullen. Dies gilt auch für die AK un TONr.
Ansonsten mach mal nen Reset auf die Werkseinstellungen und gebe alles neu ein.

MfG
Karo
Bitte warten ..
Mitglied: Smartscout
14.02.2007 um 20:53 Uhr
Hallo,
ich habe bei mir das Programm online-control installiert (aus Internet oder auch von CD, die beim Speedport 700 dabei war).
Damit läuft alles super.
Vielleicht hast Du es nicht geschrieben, weil es selbstverständlich ist, aber die T-DSL Lampe leuchtet doch auch konstant, oder.
Ansonsten hilft Aus-/Einschalten.
Viel Erfolg.

MfG
Axel.
Bitte warten ..
Mitglied: aqui
14.02.2007 um 22:02 Uhr
Da ist dann sicher immer noch ein Tippfehler im Usernamen und Passwort. Der Username wird als <Anschlusskennung><T-OnlineNr.>0001@t-online.de eingegeben. Dann das Passwort was in deinen Unterlagen steht....
Die T-Online Software brauchst du in der tat nicht, die ist komplett überflüssig (...übrigens auch ohne Router !)
Bitte warten ..
Mitglied: Karo
19.02.2007 um 16:22 Uhr
Beim Speedport werden AK, TONr und Suffix getrennt eingegeben.
<Anschlusskennung><T-OnlineNr.>0001@t-online.de trifft z.B. auf Anlage von DFÜ-Netzwerkverbindungen unter Windows zu.
Vielleicht solltest Du mal den Konfigurationsassi weglassen und die Daten in der Konsole links unter NETZWERK auf dem Speedport einstellen.

Karo
Bitte warten ..
Mitglied: playstation123
03.03.2007 um 11:47 Uhr
Ich weiss das passt jetzt nicht so dazu aber es ist sehr wichtig.
Also wenn ich mich bei dem Konfigurationsprogramm anmelden will also bei 192.168.2.1 und ich dann das Passwort eingeben will geht es nicht.Ich habe das passwort schon 1 mal geändert und weiss deshalb nicht wie es heisst.Wenn ich jetzt das Passwort 0000 eingebe (also im Auslieferungszustand)dann bekomm ich die antwort dass es auch falsch ist.

Kann mir einer sagen wie ich ein neues passwort oder so bekomme?

DANKE SHONMAL!
Bitte warten ..
Mitglied: aqui
05.03.2007 um 15:46 Uhr
Mit der Resettaste gem. Handbuch einen Werksreset ausführen. Danach ist der Speeport wieder nackig und du kannst wieder neu anfangen !!!
Bitte warten ..
Mitglied: playstation123
06.03.2007 um 18:20 Uhr
Aber muss ich dann alles wieda neu installieren oder wenn ich das reset durchgeführt habe kann ich dann sofort wieder ins internet?

WÄRE NETT WENN IHR SCHNELL ANTWORTEN WÜRDET!

DANKE!
Bitte warten ..
Mitglied: aqui
07.03.2007 um 01:32 Uhr
Nein, der Speedport hat dann alles vergessen (ist ja auch der Sinn der Sache sonst könntest du ihn nur noch wegschmeissen, solltest du dich nicht mehr ans Passwort erinnern !) und hat nur noch die Werkseinstellungen !!!
Also IP Adresse 192.168.2.1 und das Passwort 0000 usw.
Alles andere musst du neu eingeben.
OK, das wären erstmal einzig und allein nur die Daten für den Providerzugang. Dafür braucht man ca. 30 - 40 Sekunden....danach sollte der Zugang sofort funktionieren.... wo ist also dein Problem mit dem Reset ??? Hast ja eh keine Chance ohne Passwort
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Speedport 5501 kein Internet verfügbar

gelöst Frage von supertuxRouter & Routing2 Kommentare

Hallo zusammen, ich habe sehr häufig mit dem Speedlink 5501 von der Telekom Probleme. Hinter dem Speedlink 5501 ist ...

LAN, WAN, Wireless

Fritz.Repeater hinter Speedport Hybrid und kein Internet am Gastzugang

Frage von tg6300LAN, WAN, Wireless8 Kommentare

Guten Abend, nach langer Suche bei Google & Co und zahlreichen Versuchen, wende ich mich an euch. Folgendes Problem: ...

LAN, WAN, Wireless

Speedport Hybrid Gast-LAN

Frage von Fire2308LAN, WAN, Wireless2 Kommentare

Hallo liebe Community, ich bekomme demnächst den Speedport Hybrid. Momentan benutze ich eine Fritz box 3370. Da wir unseren ...

Router & Routing

Telekom Speedport Hybrid Alternative

gelöst Frage von Hexa09Router & Routing21 Kommentare

Hallo, ich denke doch mal, dass hier die richtigen Leute zu finden sind, die sich mit sowas auskennen. Es ...

Neue Wissensbeiträge
Windows Server

Zähe Update-Installation auf Windows Server 2016

Information von kgborn vor 1 TagWindows Server4 Kommentare

Mir sind in der Vergangenheit immer wieder Beschwerden von Admins unter die Augen gekommen, die sich über die doch ...

Humor (lol)
Turnschuhe per Firmware lahmlegen
Information von Henere vor 1 TagHumor (lol)6 Kommentare

Und was kommt demnächst ? Bekomme ich kein Klopapier mehr, weil der Spender einem DDOS unterliegt ? :-) Ich ...

Sicherheit

Sicherheitsrisiko in WinRAR und Co. durch Schwachstelle in UNACEV2.DLL

Information von kgborn vor 1 TagSicherheit

In der seit 2005 nicht mehr aktualisierten Bibliothek UNACEV2.DLL gibt es eine Path-Traversal-Schwachstelle. Diese ermöglicht es, bei ACE-Archiven Dateien ...

Internet

CDU Propaganda: Urheberschutz im Internet - Ende des digitalen Wild-West

Information von Frank vor 2 TagenInternet6 Kommentare

Hallo Administratoren, aus einem Kommentar heraus habe ich folgenden Beiträge von Herr Sven Schulze und Axel Voss (beide CDU ...

Heiß diskutierte Inhalte
Hardware
Frage an Kenner von 5,25 Zoll Laufwerken
Frage von DerWoWussteHardware54 Kommentare

Moin Kollegen. Hier wird gerade im Archiv gewühlt und 5,25 Zoll Disketten ("2S/HD", 96TPI) sollen eingelesen werden. Ich habe ...

Windows Tools
Dateiname Automatisch auf PDF Klartext oder als Barcode abdrucken
Frage von spongebob24Windows Tools29 Kommentare

Hallo Zusammen, habe eine tolle Anforderung bekommen. Ich sollte auf mehrere PDF Dateien Automatisch einen Stempel anbringen lassen. Toll ...

Internet
SDSL oder ADSL - Preis-Leistungs-Verhältnis
Frage von ZeppelinInternet22 Kommentare

Wehrte Community, der Unterschied dieser beiden Techniken ist recht einfach erklärt. Das S, steht für Synchron (Gleich) und das ...

Microsoft Office
MicroSoft und seine Lizenzen
Frage von ZeppelinMicrosoft Office19 Kommentare

Wehrte Community, ich wende mich an die Community weil MicroSoft dazu keine Stellung nehmen möchte. Ich öffne mein Web-Browser ...