Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf Gruppenrichtlinien

Mitglied: fisidad

fisidad (Level 1) - Jetzt verbinden

08.10.2004, aktualisiert 11.05.2005, 4732 Aufrufe, 7 Kommentare

Hi,
habe folgendes Problem. Habe einen 2000 Server mit AD. Wenn ich auf die Gruppenrichlinien der OUs zugreifen möchte, bekomme ich folgende Meldung "Domänencontroller für DOMÄNE nicht gefunden". Ich habe auf einem XP Client die Admintools installiert. Von dort kann ich ohne Probleme auf alles zugreifen und ändern. Vorweg, habe so ziemlich alles ausprobiert, was MS vorschlägt. Kein Erfolg.
Wäre schön, wenn einer eine Lösung hätte.
Mitglied: fritzo
28.11.2004 um 18:00 Uhr
Hi,

sicherlich ein Fehler in DNS, der Domänenname wird nicht richtig aufgelöst. Versuch mal, mit nslookup den Domänennamen aufzulösen (verwende den FQDN, nicht den Netbios-Kurznamen) - wenn das nicht geht, dann check die DNS-Einträge und füge ggfs. den fehlenden Eintrag hinzu. Du müßtest in DNS Einträge finden für:

-die entsprechende Zone (Ordner)
-SOA
-NS
-den Server selbst mit IP-Adresse

Grüße,
Fritz
Bitte warten ..
Mitglied: fisidad
29.11.2004 um 08:17 Uhr
Danke für die Hilfe,
das ist es aber leider nicht. Der FQDN lässt sich auflösen und die Einträge im DNS sind auch alle in Ordnung. Vielleicht fällt dir ja noch was dazu ein.

Gruß
Uwe
Bitte warten ..
Mitglied: fritzo
29.11.2004 um 20:27 Uhr
Hi,

evtl. hast Du keinen Zugriff auf den Sysvol-Ordner, vielleicht fehlen Berechtigungen? Check mal über \\DOMÄNENNAME\SYSVOL\ und die Ordner darunter.

Grüße,
Fritz
Bitte warten ..
Mitglied: fisidad
30.11.2004 um 12:24 Uhr
Müssten eigentlich auch stimmen,

Administratoren alles
Authentifizierte Benutzer Lesen,Ausführen / Ordnerinhalte auflisten / Lesen
Ersteller-Besitzer nichts
Server-Operatoren Lesen,Ausführen / Ordnerinhalte auflisten / Lesen
System alles

Danke für deine Ünterstützung

Uwe
Bitte warten ..
Mitglied: fritzo
30.11.2004 um 22:26 Uhr
Ok,

und die Berechtigungen auf dem Share? Aber noch wichtiger - laufen bei Dir die beiden folgenden Dienste:

-Dateireplikation (NtFrs)
-Distributed File System (dfs)

Diese beiden brauchst Du zwingend für die GPOs. Wenn sie nicht laufen sollten, starte sie, warte fünf Minuten und stoß dann auf dem Client noch mal mit gpupdate das Ziehen der Policy an. Siehst Du im Eventlog irgendwelche Fehler (evtl. 1030/1035)?

Grüße,
Fritz
Bitte warten ..
Mitglied: fisidad
11.05.2005 um 18:54 Uhr
Sorry, das ich mich nicht mehr gemeldet habe, möchte dir aber trotzdem etwas verspätet danken. Konnte das Problem nicht lösen, habe jetzt 2003 Server laufen.
Bitte warten ..
Mitglied: fritzo
11.05.2005 um 21:37 Uhr
Auch eine Möglichkeit, Fehler zu beseitigen - fährt der Ford nich, kauf ich mir halt Mercedes *grins*.

nein, ok - wenn's läuft, ist es gut.

Grüße,
Arne
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Programmgesteuerter Zugriff
Frage von jujeizeOutlook & Mail4 Kommentare

Hallo, ich habe folgendes Problem. Ein Benutzer möchte aus Datev heraus Emails über Outlook 2013 verschicken. Leider erscheint immer ...

Netzwerkprotokolle
IPV6 Zugriff testen?
gelöst Frage von IllusionFACTORYNetzwerkprotokolle13 Kommentare

Hallo, zusammen, wir hosten Websites bei Mittwald und haben jetzt festgestellt, dass de Server keine IPV6-Adressen haben. Mittwald lässt ...

Windows 7
Domainanmeldung - Zugriff verweigert
gelöst Frage von Jannis92Windows 71 Kommentar

Moin Moin, wir befinden uns gerade in der Vorbereitung für einen Hardware Rollout. Somit werden aktuell alle Rechner mit ...

LAN, WAN, Wireless
Kein beidseitiger Zugriff
Frage von xlyxlyLAN, WAN, Wireless12 Kommentare

Hallo zusammen, ich habe folgende Konfiguration: Router 1: Speedport W 724 V LAN IP: 192.168.2.1 Angeschlossen ans Internet. DHCP ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...