Lotus Notes - Emails verschwinden aus Posteingang

Mitglied: Knoxville

Knoxville (Level 1) - Jetzt verbinden

13.05.2009, aktualisiert 12:22 Uhr, 19668 Aufrufe, 2 Kommentare

Hallo!

Bei einer Notes Userin ist folgendes Phänomen aufgetreten. Wenn sie Emails im Ordner "Posteingang" liest, verschwinden diese anschließend. Auffindbar sind diese dann nur noch in der Ansicht "Alle Dokumente". Dass es ein solch ähnliches Phänomen bei weitergeleiteten bzw. beantworteten Mails gibt ist mir bekannt. Dieses Problem ist meist durch eine Korrektur der Anzeigeoptionen (Nur gelesene / ungelesene) bzw. einer Sortierung nach den Symbolen für die Weiterleitung zu beheben.

Aber in diesem Fall verschwinden die Mails direkt nach dem Lesen, ohne weitere Tätigkeiten! Ich habe bereits die Gestaltung aktualisiert. Ohne Erfolg. Wenn ich die Maildatenbank von meinem Client aus aufrufe, sind die Mails alle vorhanden. Es muss sich also um ein lokales Problem handeln.

Notes Version: 7.0.2, WinXP

Wer hat hier eine Idee?

Vielen Dank für Eure Hilfe!!

Gruß
Knoxville
Mitglied: otti1977
13.05.2009 um 12:26 Uhr
Hi,

klick mal - falls vorhanden - auf den Knopf "Alles anzeigen" im Posteingang

Gruß

otti
Bitte warten ..
Mitglied: 56844
56844 (Level 1)
13.05.2009 um 13:03 Uhr
Das heißt wenn du die Ansicht nach Symbolen sortierst (egal welche) dann ist die Mail plötzlich wieder im Eingang ? Seltsam :-) face-smile

- Ansicht aktualisieren mit Strg + Shift + F9
- cache.ndk löschen + Client neu starten

Die 3. Sache fällt mir gerade nicht ein, aber versuch mal die beiden ^^


PS: Vielleicht mal bei den Regeln gucken, vielleicht ist da was eingestellt.

Gruß Uti
Bitte warten ..
Heiß diskutierte Inhalte
Router & Routing
FB und Archer 2 getrennte Netze mit einer WAN-Verbindung
neuhier14Vor 17 StundenFrageRouter & Routing25 Kommentare

Hallo, ich habe eine Fritzbox 7490 und einen Archer C5 mit OpenWRT. Die Fritzbox ist mein Hauptrouter. Ich würde daneben gerne ein komplett getrenntes ...

Entwicklung
Plattformübergreifende Programmierung mit Visual Studio
gelöst nagitaVor 1 TagAllgemeinEntwicklung11 Kommentare

Hallo ich habe mir vor einiger Zeit die aktuellste Version von Visual Studio installiert und bin eigentlich auch recht zufrieden damit. Ich habe vor, ...

Netzwerke
PFSense und Transferprobleme
Xaero1982Vor 1 TagFrageNetzwerke23 Kommentare

Moin Zusammen, leidiges Thema PFSense - ich hab mich mal wieder ran gewagt. Ich hab hier so ein paar VLANs laufen und nen ESX. ...

Datenbanken
Liste als PDF ausdrucken
jensgebkenVor 1 TagFrageDatenbanken6 Kommentare

Hallo Gemeinschaft, Ich habe eine Access Datenbank und darin eine Abfrage in der Kunden Adressen und Kosten angezeigt werden pro Kunde. Nun möchte ich, ...

Exchange Server
Postfach für öffentliche Ordner ist voll
gelöst Tommy525600Vor 1 TagFrageExchange Server6 Kommentare

Hallo an alle, ich habe folgendes Problem: Mein primäres Postfach für öffentliche Ordner ist voll (99,58 GB) (und ja, ich kann auch nix dafür). ...

Linux
Bootable Win7 stick from Raspberry commandline
winlinVor 14 StundenFrageLinux12 Kommentare

Hallo zusammen Ich benötige einen bootfähigen Win7 USB Stick. Muss diesen über meine Raspberry erstellen. Was ist die beste Variante habe schon ein paar ...

Windows Server
Kein Netzwerkzugriff auf Windows Server 2019?
Henk86Vor 1 TagFrageWindows Server8 Kommentare

Ich habe mir einen neuen "Heimserver" mit Windows Server 2019 (evaluation vorerst) aufgesetzt. Gestern habe ich von meinem Hauptrechner einige Daten auf den Server ...

Windows Server
Problem bei Windows 10 Deployment mit MDT
gelöst neophyte2021Vor 1 TagFrageWindows Server7 Kommentare

Hallo, ich habe folgendes Problem, ich habe in einem Artikel auf englisch gelesen, das wenn man mit dem MDT Windows 10 ausrollen will und ...