Lync Server installieren

d.mayer
Hallo Leute,

ich möchte einen Lync Server installieren.
Ich habe mich die Video-Anleitung (http://www.youtube.com/playlist?list=PL501078782104250F&feature=plc ..) gehalten leider ohne Erfolg.

Hier ein paar Daten von Server/Umgebung:
DC:
Windows Server 2008 Standard 32 Bit (DNS,DHCP,AD Dienste werden ausgeführt)
Lync:
Windows Server 2008 Standard R2 64 Bit (wird nur der Lync ausgeführt)

Alle beide Server laufen virtuell auf VMWare ESX Host.
Wenn noch weitere Infos gebraucht werden dann bitte fragen.

1.)Bei den 4 Video bei der Zeit 1:36 kommt auch diese Fehlermeldung bei mir nicht und es werden viel weniger Dienste installiert als wie bei dieses Video.

2.)Bei den 4 Video bei der Zeit 4:07 sind gar keine Zertifikate vorhanden nicht einmal der Punkt "Default certificate".

3.)Bei den 4 Video bei der Zeit 6:45 werden wieder viel weniger Dienste gestartet als wie in den Video.

4.)Bei den 4 Video bei der Zeit 7:06 sind gar keine "Lync" Dienste vorhanden.


Ich habe mich aber ganz genau an die Videos gehalten.
Könnte mir hier jemand bitte weiter helfen.




Vielen Dank schon mal in voraus.

Content-Key: 192229

Url: https://administrator.de/contentid/192229

Ausgedruckt am: 08.12.2021 um 22:12 Uhr

Mitglied: Dani
Dani 04.10.2012, aktualisiert am 05.12.2013 um 11:59:11 Uhr
Goto Top
Moin,
schau mal über Frank's Anleitung drüber.
Achja, ein paar Randdaten zu deinem Server, Umgebung ,etc... wären gut. Meine Glaskugel ist leider zu Hause.


Grüße,
Dani
Mitglied: d.mayer
d.mayer 04.10.2012 um 16:14:54 Uhr
Goto Top
Erstmal Vielen Dank.

Sorry wegen den Daten hab ich leider ganz vergessen. (werde ich gleich ober korrigieren)
Mitglied: d.mayer
d.mayer 04.10.2012 um 16:25:32 Uhr
Goto Top
Zitat von @Dani:

schau mal über Frank's Anleitung drüber.

Konnte ich leider auch nichts finden.
Mitglied: Dani
Dani 04.10.2012, aktualisiert am 05.12.2013 um 11:59:02 Uhr
Goto Top
Also unsere Testerver läuft mit dieser Anleitung problemlos. Daher würde ich es mit der nochmal versuchen, weil ich sicher nicht anfange die Youtube Videos alle anzuschauen.


Grüße,
Dani
Mitglied: d.mayer
d.mayer 04.10.2012 um 16:43:53 Uhr
Goto Top
Aso OK. Ich verstehe nicht was ich falsche mache weil ich habe diese Anleitung schon zweimal versucht immer der gleiche Fehler.
Mitglied: Dani
Dani 04.10.2012, aktualisiert am 05.12.2013 um 11:58:53 Uhr
Goto Top
Auf dem Memberserver läuft keine anderen Rollen als wir von Frank beschrieben (z.B. CA, o.ä.)?! Sieht man sehr schön im Server-Manager.


Grüße,
Dani
Mitglied: d.mayer
d.mayer 11.10.2012 um 15:37:59 Uhr
Goto Top
Nein laufen nicht.

BG
Daniel
Heiß diskutierte Beiträge
question
Software für Echtzeit-BenachrichtigungGregor81Vor 1 TagFrageMicrosoft16 Kommentare

Hallo zusammen, bin auf der Suche nach einer Software wo man auf die Client`s Benachrichtigungen verschicken kann, z.b. wenn der Exchange nicht geht oder wenn ...

question
Telekom Glasfaser mit Mikrotik RB4011iGS-RM Lan ohne Internet gelöst schmidtz78Vor 1 TagFrageLAN, WAN, Wireless23 Kommentare

Hallo und viele Grüße an alle, ich möchte gerne von meinem OPNsense Router auf Mikrotik umsteigen und bekomme es leider nicht hin das ich mit ...

question
Ich wünschte, ich wäre Magenta. 2-3 Tage Urlaub - ohne Angabe der Rückkehrvafk18Vor 1 TagFrageCloud-Dienste20 Kommentare

Als ich vor eingen Tagen die Werbung vernahm, daß Magenta-Kunden ein 100GB-Datenvolumen geschenkt kriegen, das sie allerdings bis Ende des Jahres verbrauchen müssen, es ansonsten ...

question
Backupkontrollkonzept überarbeiten( von Papier auf digital ) gelöst truustyyVor 1 TagFrageBackup16 Kommentare

Hey Leute, ich bräuchte mal eure Hilfe. Und zwar kontrolliere Ich täglich Backups von mehreren Kunden von uns. Ich kriege täglich Mails von verschiedenen Backupsoftwares ...

question
VmWare VSphere 7 Essentials gelöst Ueba3baVor 1 TagFrageSonstige Systeme13 Kommentare

Hallo, ich bin auf dieses Angebot gestoßen: Hat jemand damit schon Erfahrung? Ich finde dieses Angebot sehr günstig und ziehe es in Erwägung, es zu ...

general
Chatbox in dem ForumITghostVor 1 TagAllgemeinWünsch Dir was19 Kommentare

Hey Liebe Administratoren von Administrator.de :) ! Wie wäre es mit einer Chatbox hier im Forum? Falls man mal schnell was ansprechen möchte, dass keinen ...

question
OEM Rechner verlieren teilweise Windows10 AktivierungLaBombaVor 1 TagFrageWindows 107 Kommentare

Hallo, wir haben hier einige Dell Rechner die ihre Windows Aktivierung verlieren, leider kann ich keinen Grund dafür finden. Von heute auf Morgen meldet sich ...

question
OPNsense + Cisco SG250 + IGMP Proxy für Magenta TV nur IGMPv2pppeddVor 1 TagFrageNetzwerke9 Kommentare

Hallo, ich bekomme MagentaTV mit der OPNsense und Cisco Switches nicht zum Laufen. Die Switches zeigen mir mit nachfolgender Konfiguration alle Multicast-Ports im IGMP Compatibility ...