Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mehrere Probleme mit Lotus Notes 8.5.1 Basic und Standard Client

Mitglied: radiohead1

radiohead1 (Level 1) - Jetzt verbinden

15.03.2010 um 10:37 Uhr, 10055 Aufrufe

Hi,

in letzter Zeit häufen sich die Probleme mit Lotus Notes 8.5.1.
Sowohl der Basic als auch der Standard Client machen dermaßen Probleme, das der Workflow erheblich beeinträchtigt wird.
Also fang ich mal an.

1) Bei einigen Installationen des Basic Clients (auch mit dem Basic Installationspaket ~250 MB) fehlt der Sametime, mitinstalliert wurde er. Die Vorgaben gibt es auch. Nur unten in der Statusleiste ist kein Eintrag von Sametime zu finden. Sogar wenn man diese Bearbeitet, sieht man das der Sametime eintrag zwar ausgewählt werden kann, aber tatsächlich erscheinen tut dieser nicht.

2) Anderes Problem beim Standard Client. Obwohl in den Benutzervorgaben 'Bei ausgewählten Dokumenten Häkchen am Rand anzeigen' aktiviert ist, erscheinen diese nicht in der Ansicht des Mailfile. Nach Benutzerrechten habe ich schon geschaut, alles war in Ordnung.

3) Auch beim Standard Client gibt es das Problem, dass das Sametime Passwort nicht gespeichert wird, trotz der Auswahl von 'Passwort speichern' und 'Automatisch verbinden'.
Auch hier habe ich nach ggf. fehlenden Benutzerrechten geschaut und auch hier war Vollzugriff bewilligt.

4) Nach der Installation und dem ersten Start des Basic Client verschwinden teilweise die notes.ini oder die bookmark.ntf (die ich sogar erst von Hand hinzufügen muss, da IBM wohl vergessen hat diese ins Installationsarchiv einzubauen). Hat Jemand eine Ahnung wie das sein kann?

5) Wieder im Standard Client habe ich eben nicht meinen Augen trauen können... Eine Mail ist ausgewählt, man betätigt die Taste 'Entfernen' und eine völlig andere Mail landet im Papierkorb. Das hab ich mehrmals probiert und nach einem besonderen Schema löscht er diese Dateien anscheinend nicht.

6) Das letzte Problem, welches mir gerade noch einfällt bezieht sich wieder auf den Standard Client. Trotz nicht ausgewählter Vorgabe 'Zum Schutz der Privatsphäre keine Remote-Bilder ohne Zustimmung anzeigen' (In den Benutzervorgaben -> Mail -> Internet) läd dieser die Bilder nicht. Auch der Eintrag in der Mail, unter dem man die Bilder nachladen kann, bringt nichts. Und das ist völlig egal um welchen Newsletter es sich handelt. Bei anderen Clients funktioniert die Bildanzeige vollkommen korrekt und das mit dem gleichen Newsletter.

Vielen Dank im vorraus

radiohead1
Ähnliche Inhalte
DNS
DNS Problem am Client
gelöst Frage von typeOnegDNS16 Kommentare

Hallo zusammen. habe bei einem Kunden das Problem, dass 1 Client massive Probleme hat, Websites zu öffnen. Man gibt ...

Visual Studio

VB.Net - Problem mit Umleitung der Standard-Ausgabe

gelöst Frage von emeriksVisual Studio4 Kommentare

Hi, habe eine Consolen-Anwendung in VB.Net, welche nichts anderes tut, als in der Console "Hallo Welt!" auszugeben. Habe weiterhin ...

Windows Server

Windows Server 2012 R2 Standard Remotedesktop problem

Frage von aracaracWindows Server4 Kommentare

Hallo, Ich habe ein sehr nerviges Problem. Ich habe bei mir einen HP Server mit Windows Server 2012 R2 ...

Datenbanken

SQL NOT EXISTS

Frage von il-wega1Datenbanken7 Kommentare

Hallo zusammen, ich habe folgende Anforderung, die ich auch schon gelöst hab. Leider jedoch mit sehr langer Zugriffszeit. Eventuell ...

Neue Wissensbeiträge
Linux Tools
Rsync datenvolumen reduzieren mit -fuzzy
Anleitung von NetzwerkDude vor 2 TagenLinux Tools

Moin, aus der Kategorie "Häufig übersehene Parameter": Meistens benutzt kaum jemand den fuzzy Parameter von rsync, und er taucht ...

Sicherheit

Citrix ADC, Gateway u. SD-Wan: Schwachstellen patchen

Information von kgborn vor 4 TagenSicherheit

Keine Ahnung, wie viele Admins von Citrix-Applicances hier unterwegs sind und ob die Versorgung mit Advisories klappt. Aber im ...

Off Topic

Im Tel Raum von Hamburg (040) sind mal wieder viele Indische Microsoft Anrufer unterwegs

Information von TomTomBon vor 5 TagenOff Topic16 Kommentare

Moin Moin, Die sind so schlecht das sogar meine Frau sofort die erkannt hat was die sind. Und Ihr ...

Router & Routing

FritzOS 7.20 kommt auch auf Deine Fritze (wahrscheinlich)

Information von Visucius vor 5 TagenRouter & Routing21 Kommentare

Nachdem ich hier die Hassliebe zu den kleinen Kistchen kenne, sollten wir das nicht zu breit ausdehnen. Ein paar ...

Heiß diskutierte Inhalte
Router & Routing
Fritzbox Feste IP-Adresse Zugang
gelöst Frage von TobiTobiRouter & Routing19 Kommentare

Guten Tag liebes Forum, Ich habe ein Problem wo ich nicht weiterkomme! Situation: Netzwerk: DSL-Modem(daytrec)-OPNSense-Netzwerk Habe aktuell mein Anschluss ...

Windows 10
OneDrive: GUI lädt, move nicht
Frage von holliknolliWindows 1019 Kommentare

Hallo liebe alle, befindet sich jemand aus dem Kreise der MS-Developer, speziell Onedrive unter den Teilnehmern hier? Frage: warum ...

E-Business
Gibt es im Jahr 2020 immer noch keine Möglichkeit mit einem gemeinsammer Email-Adresse in Outlook und Exchange zu arbeiten
Frage von StefanKittelE-Business15 Kommentare

Freitagsfrage ! Hallo, bevor ich jetzt anfange Dinge zu suchen die ganz einfach sind, frage ich Euch mal. Exchange ...

Router & Routing
Traffic von VPS ins Heimnetz routen oder tunneln ?!
Frage von MrFeedRouter & Routing11 Kommentare

Hallo zusammen, ich stehe (erneut) vor dem Problem mit dem Dual Stack Lite Zugang. Ich betreibe mehrere Game Server ...