Mobiles Internet macht am Desktop Probleme

darkhunter
Goto Top
Ahoi....


Habe ein Problem mit den Mobilen internet. Es geht um die Huwei USB Modems.
Folgendes Ich habe einen test gemacht und das Modem am Desktop und am Notebook getestet.

Am Notebook hat es fast keine problem mit der Erkennug des Modems und der Installation gegeben. Und man konnte sich relativ schnell anmelden und surfen.

Am Desktop haben dann die Probleme angefangen. Erstens wurde das Modem nicht erkannt. Jatzt musste man die Treiber manuell einspielen. Dann wurde die Software nicht automatisch Installiert. Auch Manuell einspielen. Als dann endlich alle Treiber und die software oben war konnte man sich verbinden. Und an der stelle titt das Problem auf . Wenn ich mich verbinden will startet die Verbindung und bricht ab und die ganze Mobiel Internet Software Hängt sich auf . das einziege was mann an der stelle machen kann is den PC zu reseten. Das ganze habe ich ca 15x gemacht bis ich endlich am desktop auch eine Verbindung hatte.

Und das ganze Spielchen kann man noch mal durchlaufen wenn man das Modem an einen anderen USB Port hängt


Das kann ja nicht sein leute!!!


Hat irgendjemad schon erfragung gemacht damit ??

Der Support des Providers war auch nicht unbedingt hilfreich. Zitat: "Das hängt mit der Hrdware zusammen ist warscheinlich zu alt"
Das kann nicht sein denn der PC ist erst ein jahr alt und hat hochwertige Komponenten.

Ich bin um jeden rat froh.


Have a nice Day

Dark

Content-Key: 93688

Url: https://administrator.de/contentid/93688

Ausgedruckt am: 11.08.2022 um 07:08 Uhr

Mitglied: BeeKey
BeeKey 20.08.2008 um 19:46:51 Uhr
Goto Top
Welches BS hat das Notebook?
Welches BS hat der PC?
Mitglied: DarkHunter
DarkHunter 23.08.2008 um 15:11:55 Uhr
Goto Top
Ahoi....

Hab es unter XP(Home Pro) Vista, 2000, am Notebook und am Pc probiert.

Notebook hat nie ein problem damot gehabt aber der PC .


Hast du eine Idee......???



LG
Mitglied: Sturm1978
Sturm1978 30.08.2008 um 19:32:50 Uhr
Goto Top
Hallo Darkhunter,

Mh, ich kann dir zwar nicht direkt bei dem Prob helfen, aber du hast ja auch nach Erfahrungen damit gefragt.
Meine Erfahrungen damit sind eigentlich gut, ich habe die Easybox von Vodafone und auf vier verschiedenen Systemen installiert:

Notebook mit Vista Ult. 32
PC mit XP Pro SP2
PC mit Vista Ult. 32
altes IBM ThinkPad R31 Notebook mit XP Pro SP3

Bei einer Sache kann ich dir recht geben, wenn man die Hardware an einen anderen als den installierten USB Port anschließt, muß man zumindest den Treiber neu installieren. Naja danach geht es trotzdem wieder ganz gut.

Bei dem Vista PC mußte ich, aber auch zwei mal Neustarten ehe es dann ging.

Gruß

Ronny