Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Monitor zeigt kein Bild

Mitglied: Neokadesh

Neokadesh (Level 1) - Jetzt verbinden

12.09.2007, aktualisiert 13.09.2007, 4621 Aufrufe, 10 Kommentare

Hi,

ich habe ein kleines Problem mit 2 PCs.

Ich habe Sie beide aufgebaut und versucht zu starten,
aber ich bekomme kein Bild. Monitor bleibt auf Standbye oder sagt kein Signal.

Habe es bereits mit 2 Monitoren, andere Graka und jeden Slot ausprobiert.

Bei dem einen Speaker von Rechner A kommen keine Töne
und bei dem anderen hab ich leider keinen und auch keinen mehr übrig.

Ich habe immer mehr das Gefühl es liegt am Board.
Aber das board von Rechner B funktioniert normalerweise einwandfrei.
Erst nach dem Umbau gab es Probleme.

Ich bin immer vorsichtig mit Boards und habe schon zahlreiche PCs zusammengesetzt
aber bei den beiden dreh ich echt durch.


Danke schonmal
Mitglied: cykes
12.09.2007 um 11:33 Uhr
Funktionieren die Monitore an einem anderen PC?
Bitte warten ..
Mitglied: Neokadesh
12.09.2007 um 12:03 Uhr
Ja die Monitore sind alle in Ordnung.
Bitte warten ..
Mitglied: FreakyF
12.09.2007 um 12:09 Uhr
Ich tippe auf ein defektes Mainboard.
Bitte warten ..
Mitglied: Silverdad
12.09.2007 um 13:51 Uhr
Ich hatte mal den Fehler, daß ein gebauter Rechner im offenen Zustand anlief, aber sobald er zugeschraubt wurde wie tot war. Hatte das Gehäuse x-mal auf und zugeschraubt und konnte erst den Fehler nicht finden.

Letztendlich lag es daran, daß nur das Zusammenschrauben durch eine klitzekleine Verspannung dafür sorgte das ein PIN Kontakt mit dem Gehäuse bekommen hat.

Da Rechner B ja vor dem Umbau lief würde ich vl. das Mainboard wieder ausbauen und sozusagen im "fliegenden" Betrieb nochmal ausprobieren - evtl. auch mit einem anderen Netzteil.

gruß
silver
Bitte warten ..
Mitglied: 53472
12.09.2007 um 14:08 Uhr
Hast du an einem anderen PC auch ein anderes Kabel verwendet?
Wenn Ja... dan kann auch nur das Kabel kaputt sein!

Ein neues Kabel ist billiger als ein neues Mainboard
Bitte warten ..
Mitglied: Neokadesh
12.09.2007 um 14:30 Uhr
Also folgendes. Ich habe sowas noch nie erlebt.
Ich habe das Board entfernt und in sein Uhrsprüngliches Gehäuse eingebaut.
Und es läuft! Aber ich will das Gehäuse nicht sondern das andere, weil es einfach zu groß ist.
Bitte warten ..
Mitglied: Silverdad
12.09.2007 um 14:35 Uhr
ich würde da nochmal ans Netzteil denken. Läuft das Board mit dem alten netzteil im neuen Gehäuse?

gruß
silver
Bitte warten ..
Mitglied: cykes
12.09.2007 um 14:38 Uhr
Es kommt häufiger vor, als man denkt, dass Gehäuse schelcht geerdet sind und eine
Kriechspannung auf dem Gehäuse liegt.
Bitte warten ..
Mitglied: Neokadesh
13.09.2007 um 13:12 Uhr
So es liegt am Board

Ich brauchte eine PCI Karte und mehrere starts bevor es ging.

Nach ca. 4-5 startversuchen mit der PCI, hatte ich wieder Bild und auch nach dem neustart.
Jetzt geht er wieder ohne Probleme
Bitte warten ..
Mitglied: FreakyF
13.09.2007 um 13:25 Uhr
Wie ich ja gesagt habe

Grüße

Markus
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
PC zeigt kein BIld
Frage von Ghost108CPU, RAM, Mainboards13 Kommentare

Hallo zusammen, habe heute meine Bestellung von CPU,Mainbard und RAM erhalten: Allerdings bekomm ich kein Bild (verwende die onBoard ...

Peripheriegeräte
Bild über Netzwerk an Monitor
Frage von Ghost108Peripheriegeräte13 Kommentare

Hallo zusammen, ich möchte gerne folgendes realisieren: Ich habe 4 virtuelle Maschinen (Windows 7). Gerne möchte ich jetzt in ...

Windows 7
Notebook zeigt nach Start kein Bild
Frage von Dukenukem264Windows 72 Kommentare

Hallo @ all, Ich habe hier ein Notebook Windows 7 Home Premium, 32 Bit, 1 GB Ram, 250 GB ...

Grafik

Bild auf 4k Monitor vollständig anzeigen

gelöst Frage von flotautGrafik8 Kommentare

Hallo, wir haben einen 4k Monitor bei uns. Dazu haben wir ein Bild das jedoch nicht in 4k Auflösung ...

Neue Wissensbeiträge
Humor (lol)
Preisvertipper
Information von Dilbert-MD vor 18 StundenHumor (lol)6 Kommentare

Moin! weil heute Freitag ist, zeige ich Euch den Preisvertipper der Woche: vergesst den Acer Predator 21x, der ist ...

Windows Update
Sicherheitsupdate für SQL Server 2014 SP3
Information von sabines vor 1 TagWindows Update2 Kommentare

Für den SQL Server 2014 existiert ein Sicherheitsupdate. Laut KB Artikel wird es als CU3 angezeigt: Server 2014 SP3 ...

Backup

Veeam Agent für MS Windows - neue Version verfügbar (bedingt jedoch offenbar .NET Framework 4.6)

Information von VGem-e vor 2 TagenBackup1 Kommentar

Moin Kollegen, einer unserer Server zeigte grad an, dass für o.g. Software ein Update verfügbar ist. Ob ein evtl. ...

Python

Sie meinen es ja nur gut - Microsoft hilft python-Entwicklern auf unnachahmliche Weise

Information von DerWoWusste vor 4 TagenPython2 Kommentare

Stellt Euch vor, Ihr nutzt python unter Windows 10 und skriptet damit regelmäßig Dinge. Nach dem Update auf Windows ...

Heiß diskutierte Inhalte
Windows Update
WSUS - erforderlich Updates
Frage von emeriksWindows Update24 Kommentare

Hi, ein gängiges Verfahren, welche Updates man am WSUS-Server genehmigen soll und welche nicht, beruft sich darauf, dass man ...

Netzwerkgrundlagen
Neue Serverumgebung von 0 aufbauen
Frage von JacareNetzwerkgrundlagen20 Kommentare

Hallo zusammen, ich bin noch nicht lange hier und weiß nicht, ob meine Frage daher etwas ungewöhnlich ist. Ich ...

Off Topic
Installationskosten Verkabelung
Frage von Xaero1982Off Topic14 Kommentare

Moin Zusammen, ich bräuchte mal ein paar Meinungen, weil ich mir da gerade echt nicht ganz sicher bin. Ich ...

Debian
Alle Verbindungen bis auf eine IP Adresse blockieren
Frage von BananenmeisterDebian13 Kommentare

Hallo Zusammen, Ich habe einen Hyper-V Server auf dem ein debian (ohne desktop) läuft. Dort drauf ist ein Webserver ...