Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Plesk - Kann keine Domains anlegen

Mitglied: LordGurke

LordGurke (Level 3) - Jetzt verbinden

02.04.2006, aktualisiert 18.04.2006, 5590 Aufrufe, 10 Kommentare

Es erscheint immer diese Meldung: "Failed mail post-configuration service -> addDomain() failed..."

Hallo, ich bin neu hier und habe direkt ein Problem:

Immer, wenn ich versuche in Plesk eine Domain anzulegen, erscheint diese Fehlermeldung:

http://www.maxderdepp.de/galerie/public/domainfehler.jpg


Der Server laeuft unter Suse 9.3 Professional mit Plesk 7.5.4, die Domain ist auch komplett auf meinen Server transferiert.
Habe ich eventuell etwas falsch gemacht?

Ich hoffe, ich habe nichts vergessen.


Danke schonmal und viele Gruessee aus dem Tal
Max
Mitglied: 1476
04.04.2006 um 09:40 Uhr
hast du plesk selbst installiert oder ist das ein installations "image" wo plesk dann am ende schon dabei ist?
Bitte warten ..
Mitglied: LordGurke
04.04.2006 um 14:45 Uhr
Das war schon alles so von meinem Provider (Strato) vorinstalliert.
Ich habe aufgrund der Meldung inzwischen eine Vermutung:
Ist es möglich, dass eine falsche Einstellung im Mailserver diesen Fehler von Plesk verursachen kann?
Bitte warten ..
Mitglied: 1476
06.04.2006 um 13:22 Uhr
was für veränderungen hast du am serve gemacht. ich habe einen root server bei strato der ebenfalls mit plesk läuft. wenn ich den server neu aufsetze funkt alles. wenn du weißt welche datein du verändert hast, dann check die alle nochmal durch. vielelichtr findest du etwas.
Bitte warten ..
Mitglied: LordGurke
06.04.2006 um 14:39 Uhr
Ich kann nicht genau sagen was genau verändert wurde, da ich nicht der einzige war, der an den Dateien "rumgespielt" hat.
Ich habe aber mal den Server neu installieren lassen und jetzt geht es.
Vielen Dank!
Bitte warten ..
Mitglied: 1476
10.04.2006 um 08:38 Uhr
Deshalb ist es immer gut wenn mehrere Leute an etwas arbeiten das ihr das irgendwie dokumentiert. ist mir auch schon paar mal passiert.
Bitte warten ..
Mitglied: LordGurke
10.04.2006 um 14:04 Uhr
So, ich habe die Mailserver mal komplett runtergeschmissen und versucht, neu zu installieren.
Jetzt haut das mit der Domain hin, aber der braucht fast eine Minute, um eine kleine Text-Email zu verschicken.
Da vergeht erst einmal eine kleine Ewigkeit, bis mein Mailclient erstmal anfängt, die Nachricht zu verschicken.
Dieses Problem tritt komischerweise nur bei Mailclients auf, nicht aber, wenn ein Script eine Email versendet.
Bitte warten ..
Mitglied: 1476
10.04.2006 um 18:49 Uhr
welchen dienst setzt du zum senden ein?
Bitte warten ..
Mitglied: LordGurke
10.04.2006 um 22:18 Uhr
Senden tue ich über Courier-IMAP, ansonsten ist noch QMail installiert.
Bitte warten ..
Mitglied: 1476
11.04.2006 um 10:06 Uhr
funktioniert der mail versand mit standard boardmitteln?
Bitte warten ..
Mitglied: LordGurke
18.04.2006 um 22:09 Uhr
Entschuldigung, dass ich jetzt länger nicht antworten konnte.
Wenn du mit Standard-Bordmitteln sendmail meinst: Ja, damit geht es.
Bitte warten ..
Ähnliche Inhalte
Server
Auslastung Plesk
Frage von StefanKittelServer1 Kommentar

Hallo zusammen, kennt Jemand eine Einfache Möglichkleit in Plesk 11.5 (Debian) die Auslastung einer Domäne oder einen Account zuzuordnen? ...

Hosting & Housing
Plesk Backup
Frage von HSHansHosting & Housing5 Kommentare

Habe versucht mit Plesk Version 17.8.11 ein Backup (mySQL-Datenbank) wiederherzustellen. Beiliegend ein Screenshot. Leider kann ich die wiederherzustellende Datenbank ...

Debian
Plesk php-fpm Fehler
gelöst Frage von sebastian2608Debian7 Kommentare

Hallo Leute, ich habe seit kurzem das Problem, dass sich in Plesk (12.5.30 / Debian) der Dienst php-fpm schießt ...

Server
Plesk 12: Passwort-Restriktionen
Frage von -WeBu-Server13 Kommentare

Frohe Ostern! Wir haben auf Plesk 12 migriert und wir würden gerne das Optimum an Passortstärke(n) nutzen. In der ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 1 TagDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 2 TagenSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 2 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 3 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Router & Routing
Lancom-VPN-Client
Frage von FM28880Router & Routing15 Kommentare

Hallo zusammen, ich habe heute zwei Rechner mit einem Lancom VPN-Client eingerichtet. Die VPN-Verbindung wird aufgebaut und steht. Jedoch ...

Hyper-V
Hyper-V Manager startet, jedoch keine VM
Frage von NaleorHyper-V12 Kommentare

Hallo zusammen, auf meinem Windows 10 (Build 1703) Notebook von der Arbeit scheint Hyper-V plötzliche nicht mehr zu funktionieren. ...

TK-Netze & Geräte
Telefonanlage Alcatel OXE R11.0.1, CPU c7s2, CPU 7 abgekündigt
Frage von magicteddyTK-Netze & Geräte10 Kommentare

Moin, letzten Monat rief mich ein Mitarbeiter unseres Service Partners an und erzählte mir das wir mit unserer Anlage ...

Video & Streaming
GO PRO 7 Black 4K 60 FPS MP4 HEVC(H.265) Codier Probleme
gelöst Frage von REN0XXVideo & Streaming10 Kommentare

Mahlzeit, ich habe mir Letztens Die GoPro Hero Black 7 gekauft, da diese nun auch 4K und 60FPS unterstützt ...