Probleme beim Computer Start- evtl. Mainboard oder BIOS Problem?

Mitglied: schrobinski

schrobinski (Level 1) - Jetzt verbinden

24.10.2011, aktualisiert 14:20 Uhr, 6348 Aufrufe, 7 Kommentare

Hallo,
ich hoffe, ihr könnt mir mal wieder helfen.
Nach langem googeln, im Mainboard Handbuch lesen und Ausprobieren hab ich immer noch keine Lösung.

Ich habe das Problem, dass mein PC (ca. 1,5 Jahre alt) nicht richtig hochfährt.
Es ging jedoch monatelang mit dieser Konfiguration.
Zunächst einige Details:

Mainboard: ASUS P5N7A-VM nForce730i GeForce 9300
BeQuiet Netzteil
Corsair Arbeitsspeicher
Win 7 Prof. mit neuesten Updates

Ich habe schon einiges geändert und der Status ist zur Zeit:
- Keine Kabel eingesteckt ausser Netzkabel und HDMI für Monitor
(UBS, Keyboard etc. habe ich zum booten komplett rausgenommen und stecks erst in Windows rein).
- Express Gate ist deaktiviert
- Neueste NForce Treiber
- Netzkabel steckt direkt in der Wandsteckdose (ich hab sogar zwei verschiedene Dosen in zwei Zimmern probiert)

Das Problem ist, dass der PC nicht mehr ordentlich startet:
er bleibt meist vor dem eigentlichen Windows-Start stehen:
an unterschiedlichen Stellen und mit diversen Fehlermeldungen- z.B.:
- "checking nvram"
- "Bluescreen"
- Ram hochgeladen, NVRAM, USB-controller gecheckt-> dann: schwarzer Bildschirm+Cursor blinkt
- aber der häufigste Fall ist, dass der PC kurz anspringt, Lüfter läuft normal,
alle Strom-Dioden leuchten korrekt- jedoch erscheint am Monitor "kein Videosignal"

Wenn ich das Netzkabel herausziehe, warte, es wieder reinstecke und den PC einschalte
(manchmal geht auch das nicht- und ich muss das 2-3 Mal tun)
dann geht es plötzlich !

Was könnte das sein?
Bin für jeden Hinweis dankbar.
Gruß
Schrobinski
Mitglied: Ravers
24.10.2011 um 14:23 Uhr
Hi!

Letztere Teil lässt mich vermuten das das Netzteil auf ist!

greetz
ravers
Bitte warten ..
Mitglied: Haumiblau
24.10.2011 um 14:51 Uhr
Hallo,
Da geb ich meinem Vorredner recht.
Probier mal ein anderes Netzteil aus, falls du ein Ersatz zur Hand hast.

Grüße
Bitte warten ..
Mitglied: Tomahawk88
24.10.2011 um 15:09 Uhr
Hallo Schrobinski,

auch ich kann mich meinen Vorrednern nur anschließen. Ein Netzteiltester, der nur ca. 20 Euro kostet, kann dabei sehr hilfreich sein. Zudem würde ich im BIOS mal alle Einstellungen auf Werkszustand setzen, oder die Knopfzelle des Boards über Nacht rausnehmen (natürlich mit gezogenem Netzstecker). Memtest durchzuführen kann den Arbeitsspeicher schon einmal vom Verdacht entlasten, wenn das Netzteil in Ordnung zu sein scheint.

Grüße aus dem Norden

Tomahawk88
Bitte warten ..
Mitglied: cardisch
24.10.2011 um 16:10 Uhr
tach,

welche BSOD´s bekommst du denn ?!?
Gruß

Carsten
Bitte warten ..
Mitglied: schrobinski
24.10.2011 um 16:32 Uhr
Hallo an alle,

danke zunächst für die Hinweise.
Hab leider kein altes Netzteil oder andere Hardware mehr zu Hause.
Muss ich zur Not mal zu K&M, oder Atelco.

@ Carsten: soweit ich mich erinnern kann, war der Code in etwa: [...] x0000124

Grüße
Schrobinski
Bitte warten ..
Mitglied: cardisch
25.10.2011 um 08:03 Uhr
Moin,

die Fehlernummer solltest du nicht ungefähr angeben können, sondern absolut.
Nur damit hat man eine Chance, diesen einzugrenzen...
Guck mal in der Ereignisanzeige, dort sollten die protokolliert werden.

Gruß

Carsten
Bitte warten ..
Mitglied: schrobinski
09.11.2011 um 22:06 Uhr
Hallo,

ich hatte zwar einige Tage keine Zeit mich darum zu kümmern,
habe den PC jedoch bei einem Hardware- Händler vorbeigebracht.
Der einfach mal ein anderes Mainboard drangehängt- und siehe da- alles funktioniert wie am Schnürchen.
Es war tatsächlich ein Hardware- Defekt beim Mainboard, der ein Fehler beim Kaltstart verursacht hat.

Da wäre ich in Windows oder BIOOS suchenderweise
ohne Hardware austauschen ja nie drauf kommen können.

Also noch mal vielen Dank.
Ich hab den meine Frage als gelöst gekennzeichnet.

Gruß
Schrobinski
Bitte warten ..
Heiß diskutierte Inhalte
Microsoft
Erwerb von M365 Lizenzen, Partner Autorisierung für Azure AD - Globaler Administrator wirklich nötig?
gelöst NidavellirVor 1 TagFrageMicrosoft4 Kommentare

Hi zusammen, bitte entschuldigt den etwas sperrigen Titel, aber ein knapperer wollte mir nicht einfallen. :D Wir wollen bei einem Systemhaus M365 Lizenzen (Business ...

LAN, WAN, Wireless
Switch läuft, ist aber nicht erreichbar
gelöst AndiPeeVor 17 StundenFrageLAN, WAN, Wireless19 Kommentare

Hallo zusammen, mein Problemfall einleitend kurz umrissen: Privates Netzwerk Es funktioniert grundsätzlich, allerdings habe ich immer mal ein paar Ausfälle im WLAN-Netzwerk und bin ...

Off Topic
BKA und der Bundestrojaner
brammerVor 1 TagInformationOff Topic4 Kommentare

Hallo, habe kurz überlegt ob das unter Off Topic allgemein oder Off Topic LOL gehört brammer

Speicherkarten
Welchen USB Stick für Bootstick?
gelöst dlnkrgVor 1 TagFrageSpeicherkarten6 Kommentare

Hallo, Ich bin auf der Suche nach USB - Sticks, auf denen ich Linux Ubuntu installieren kann und praktisch als Festplatte für das Betriebssystem ...

Windows Netzwerk
Sporadisch kein Netz auf mehreren Win10-Maschinen
SolarflareVor 1 TagFrageWindows Netzwerk6 Kommentare

Hallo, ich habe seit Monaten einen eigenartigen Effekt in unserem Windows-Netz. Windows-Domäne mit ca. 100 Maschinen, alle Clients aktuelles Windows 10. Die Maschinen hängen ...

MikroTik RouterOS
Simples VLAN bringt mich zur Verzweiflung
gelöst Daniel26Vor 5 StundenFrageMikroTik RouterOS25 Kommentare

Moin, ich bin sehr neu im Mikrotik-Bereich, aber schon dabei, aufzuegeben. Wir verbauen in unserer Hardware Switche von Mikrotik. Bisher waren da Netgear-Teile drin, ...

Windows 7
Userpfad Problem nach Aenderung des Computernamens
BernerVor 1 TagFrageWindows 712 Kommentare

In einem Netzwerk von 9 PCs sind 9 Ersatz-PCs eingebunden, bei denen im Bedarfsfall vor dem Einsatz nur der Computername und die IP-Adresse angepasst ...

VB for Applications
Auf SQL Datenbank schreiben welche Sich im Firmennetzwerk befindet
RSST-SORVor 1 TagFrageVB for Applications12 Kommentare

Hallo Ich habe ein funktionierendes VBA Makro im EXCEL welches mit: conn.Open "driver={SQL Server};" & _ "server=RSST-OFFICEIII\RSSTSQLSERVER;database=RSSTZeiterfassung;" Daten in die Tabelle schreibt Nun würde ...