Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit outlook und dsl bei web.de

Mitglied: CobDac

CobDac (Level 1) - Jetzt verbinden

06.10.2004, aktualisiert 16.10.2008, 38874 Aufrufe, 13 Kommentare

Hallo.
ich habe ms outlook und bin bei web.de.
seitdem ich meinen rechner neu gemacht habe udn dsl habe, kann ich net mehr auf meien mails zugreifen.
ich habs folgend eingestellt:
Posteingangsserver:pop.web.de
Ausgangserver:mail.web.de

aber irgendwie klappt des net,



was mach ich falsch bzw könnte es an dem router liegen, sodass ich erst ports freigeben muss ???

Cuu CobDac
Mitglied: Juri
06.10.2004 um 23:37 Uhr
Hallo CobDac

Versuchs mal mit:

Posteingangsserver: pop.web.de
Postausgangsserver: smtp.web.de

Ports brauchst du auf deinem Router keine freizuschalten.

Gruss Juri
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 07:04 Uhr
Hi, also der empfang geht jetzt, aber mitm sende, da weigert sich das Programm noch
Bitte warten ..
Mitglied: Atti58
07.10.2004 um 08:10 Uhr
Logge Dich mal direkt mit Deinem Usernamen bei www.web.de ein und gehe auf der linken Seite auf "Einstellungen" -> "Zugang", dort findest Du ein PDF-Dokument zum Einrichten von Outlook 2000,

Gruß

Atti.
Bitte warten ..
Mitglied: meto
07.10.2004 um 12:26 Uhr
... Oder einfach den link anklicken https://img.web.de/v/mail/pdf/pop3_o2000.pdf. Wenn du alles wie beschrieben machts sollte es funktionieren. Ansonsten solltest du mal schaun ob eventuell irgendetwas den Port 25 blockiert evtl. eine Firewall oder wirklich, wie du vermutest, der Router. Ich tippe aber eher darauf, dass es an den Outlookeinstellungen liegt.

Gruß
Ronny
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 13:37 Uhr
hi.
also ich habs jetzt so wie bei web.de eingestellt.
jetzt geht der posteingang endlich, aber der ausgang net mehr.
folgende fehlermeldung kommt:
Bitte warten ..
Mitglied: meto
07.10.2004 um 13:41 Uhr
Kann die Fehlermeldung leider nicht lesen. Da ist wohl was schief gegangen. Bitte noch mal posten.

Danke
Ronny
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 13:57 Uhr
0x800ccc0F
die TCp Ip-verbindung wurde unerwartet vom Server abgebrochen
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 14:00 Uhr
sry, ich meien des der eingang net geht, aber der ausgang
Bitte warten ..
Mitglied: das-omen
07.10.2004 um 14:02 Uhr
Hi!

Es gibt in der Karteikarte "erwertert" ein Häckchen wo sinn gemäss steht das der Server auch eine Authentifizierung braucht dieses mal anhaken. Bei gmx läuft dann alles.


Tschau

Das Omen
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 14:10 Uhr
hab ich ja, aber ich hab auch web.de
Bitte warten ..
Mitglied: meto
07.10.2004 um 14:46 Uhr
Versuch doch mal wie in Punkt 8 der Beschreibung von web.de den Posteingangsserver auf eine Sichere Verbindung zu stellen (einfach Häkchen setzten). Das ist optional möglich und ändert den Port für die Anfrage von 110 auf 995. Wenn es also tatsächlich am Port liegt sollte sich dann was tun.
Du könntest vieleicht auch noch versuchen das Zeitlimit für den Server höher zu stellen.
Ansonsten findest du hier http://www.mailhilfe.de/email513.html noch ein paar Gründe zu der Fehlermeldung mit entsprechenden Lösungen.

Gruß
Ronny
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 16:41 Uhr
so, jetzt ghets, danke an alle -))
Bitte warten ..
Mitglied: katinkaja
16.10.2008 um 00:05 Uhr
Hi CobDac,

Ich habe genau das gleiche Problem wie Du. Was hast Du letztendlich an den Einstellungen geändert?

Gruss,
Katja
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Exchange - outlook problem
Frage von jensgebkenMicrosoft Office12 Kommentare

Hallo Gemeinschaft, habe nun erfolgreich den SBS 2011 aufgesetzt mit dem Exchange 2010 drauf. Eine Domäne wurde eingerichtet und ...

Microsoft Office
Outlook 2013 Problem
gelöst Frage von JudgelgMicrosoft Office3 Kommentare

Hallo Mitstreiter, ich habe ein kleines Problem bei einem Kollegen. Wenn er eine Mail bekommt, die eigentlich mit Absätzen ...

Outlook & Mail
Outlook Link Problem
gelöst Frage von bytetixOutlook & Mail5 Kommentare

Hallo zusammen, mir ist ein kleines Problem bzgl. Outlook und Dateifreigaben auf dem Fileserver (Win Server 2012 R2) aufgefallen. ...

Outlook & Mail
Outlook 2010 Problem
Frage von specialuserOutlook & Mail1 Kommentar

Hallo zusammen, wir haben Outlook 2010 im Einsatz und betreiben dieses über einen Exchange Server. Folgende Problemstellung: Wenn in ...

Neue Wissensbeiträge
Off Topic
Computermuseum Stuttgart
Tipp von NixVerstehen vor 6 StundenOff Topic1 Kommentar

Hallo zusammen, letzte Woche habe ich mit meinem 16-jährigen Sohn das Computermuseum Stuttgart (Uni Stuttgart) besucht, um ihm und ...

Windows 10
Windows 10: Netzwerk zeigt Fehler 0x80070035
Tipp von anteNope vor 11 StundenWindows 105 Kommentare

Moin zusammen, ich hatte gerade mal wieder das Vergnügen mit dem obigen Fehler. Unter Borns Blog ist das beschreiben: ...

Windows 10

Bug: Windows 10 Enterprise LTSC erhält Funktionsupdate angeboten

Information von kgborn vor 1 TagWindows 105 Kommentare

Der Fehler ist mittlerweile zwar korrigiert, aber ich denke, ich stelle die Info doch mal hier für Leute ein, ...

Viren und Trojaner

Entschlüsselungs-Tool für aktuelle GandCrab-Version verfügbar

Information von MrCount vor 1 TagViren und Trojaner

Für alle Betroffenen gibt es offenbar ein Tool zur Entschlüsselung. Dann wird wohl die nächste version von GandCrap nicht ...

Heiß diskutierte Inhalte
Server
Wie kommunizieren Server ?
gelöst Frage von A12345Server25 Kommentare

Hallo liebe Forumsgemeinde, ich bin ein absoluter Neuling und habe nicht viel Ahnung von der IT. Allerdings habe ich ...

Server
ODBC Verbindung zu MYSQL funktioniert beim Einrichten nicht
Frage von martenkServer22 Kommentare

Guten Tag, versuche gerade von meinem PC eine ODBC Testverbindung zu meinem Server (bei 1und1) aufzubauen habe dazu mysql ...

Sicherheit
Wie sichert (verschlüsselt) ihr eure Passwörter ?
gelöst Frage von decehakanSicherheit20 Kommentare

Hallo Admins, Mittlerweile hat man für jeden Dienst seine Zugangsdaten, sei es Amazon, Bank, FB, etc , vor allem ...

Netzwerkmanagement
VLAN zwischen HP Switchen
gelöst Frage von SykoNFNetzwerkmanagement20 Kommentare

Moin Moin, ich versuche eine ganz einfachen Aufbau von VLAN zu erreichen. Ich habe zwei Switche, HP 1920-48G und ...