Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme nach Update von WIN XP

Mitglied: Thory-98

Thory-98 (Level 1) - Jetzt verbinden

25.07.2004, aktualisiert 27.07.2004, 7675 Aufrufe, 7 Kommentare

Ich habe einen Rechner mit XP Home auf den aktuellen Stand der Microsoft-Patche gebracht. Nach der Installation der Pakete (von CD) habe ich einen Reboot durchgeführt.
Jetzt startet Norton Antivirus 2002 nicht mehr. Ich kann auch keine weiteres Setup von Microsoft-Patchen ausführen. Ich habe alle Patche deinstalliert, das Problem bleibt. Selbst wenn ich den Taskmanager aufrufen will startet dieser kurz und wird sofort wieder beendet. Das gleiche Bild beim Installieren der Patche.
Die Suche nach Blaster, Sasser und Korgo-Wurm mit extra Tools ist erfolglos. Andere Programme kann ich ganz normal starten und installieren.

Wer hat eine Idee??

Gruß

Thory
Mitglied: stobs
25.07.2004 um 21:09 Uhr
deinstalliere norton komplett von deinem rechner(auch alle reg einträge),dann xp nochmal drüber installieren und update neu starten erst dann wieder norton installiern
Bitte warten ..
Mitglied: linkit
26.07.2004 um 21:20 Uhr
Norton AV2002 läuft nicht mehr nach aktuellen Patches, weil hier einige Dateien aktualisiert wurden, die aber AV2002 benötigt.
Workaround kenne ich keinen ohne nicht die installierten Patches unwirksam werden.
Da das aber eh schon eine alte version ist und diese sowieso nicht mehr den SIcherheitsstandards entspricht rate ich dir zu Norton 2004... läuft...
Bitte warten ..
Mitglied: linkit
26.07.2004 um 21:21 Uhr
nach der Holzhammermethode von stops läuft zwar AV wieder, aber nur deshalb, weil die Dateien von AV ersetzt werden. Dann ist der Patch wirkungslos.
Außerdem halte ich es für keinen guten Vorschlag XP drüberzuinstallieren, dabei verlieren auch alle anderen Programme ihre Einstellungen
Bitte warten ..
Mitglied: stobs
27.07.2004 um 01:41 Uhr
is mir neu das alle programme ihre einstellungen verlieren.
Bitte warten ..
Mitglied: stobs
27.07.2004 um 01:42 Uhr
und holzhammermethode naja wenn du das sagst .tz tz
Bitte warten ..
Mitglied: das-omen
27.07.2004 um 08:28 Uhr
Hi!

@ christian Menhofer

Die Programme verlieren auf keinen Fall ihre Einstellungen. Beim Drüberinstalliren bleibt alles so wie es ist. Allerdings meistens ist das Problem auch hinterher noch da.


Tschau

Das Omen
Bitte warten ..
Mitglied: 3404
27.07.2004 um 10:07 Uhr
@ christian menhofer

Wär mir auch neu wenn ALLE Progs ihre Einstellungen verlieren
Bitte warten ..
Ähnliche Inhalte
Internet

Fujitsu WIN XP Rechner LAN Verbindungs-Problem

gelöst Frage von FragnantInternet40 Kommentare

Guten Morgen, Ich habe einen XP Rechner vor mir, der mir beim Verbindungsaufbau zeigt er mir an "Eingeschränkte oder ...

Windows Installation

Win XP und Win 7 Hybridsystem. XP löschen

gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

Festplatten, SSD, Raid

SSD Samsung Evo 850 AHCI Problem unter Win XP

Frage von wunderbarFestplatten, SSD, Raid5 Kommentare

Hallo, ich würde gerne eine 850er Samsung SSD unter AHCI zum Laufen bringen. Win XP deswegen da hier noch ...

Windows XP

Win XP als NAS

gelöst Frage von AlexanderMEWindows XP12 Kommentare

Hallo Leute, habe mich in letzter Zeit etwas mit einen alten Rechner herumgespielt. Habe eine Raidkarte eingebaut, zwei Festplatten ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 4 TagenHumor (lol)6 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 5 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 8 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 9 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Samba
Windows 10 Client in Samba-Domäne hinzufügen scheitert
Frage von diwaffmSamba32 Kommentare

Hi Leute, ich habe einen Samba Server in der Version 4.9.3 auf einer OpenSuse Maschine laufen. Damit sind momentan ...

Windows Systemdateien
Verknüpfungen nach Pfadwechsel
Frage von Hendrik2586Windows Systemdateien17 Kommentare

Guten Morgen meine lieben Kollegen und Kolleginnen, ich hab da mal eine Frage die Ihr sicher schon kennt. Es ...

Netzwerkmanagement
Sehr langsame Netzverbindung in einem bestimmten Subnet
gelöst Frage von gabeBUNetzwerkmanagement16 Kommentare

Hallo Zusammen Ich habe das folgende Problem: Unser Netzwerk, dass aus verschiedenen Subnetzwerken aufgebaut ist, ist nicht in jedem ...

Exchange Server
Exchange Server 2016 - Autodiscover mehrere Domänen
gelöst Frage von K-ist-KExchange Server15 Kommentare

Hallo, folgende Dinge sind wichtig notwendig, damit Autodiscover funktioniert: - Namensauflösung (zB autodiscover.google.at) - gültiges Zertifikat - .XML Datei ...