Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit WLAN unter Windows!

Mitglied: MathiasM

MathiasM (Level 1) - Jetzt verbinden

08.06.2005, aktualisiert 19.06.2005, 4889 Aufrufe, 1 Kommentar

Hallo, ich bin bei meiner suche nach einem Problem auch diese Seite gestossen, ich hoffe hier kann man mir vieleich helfen.

Ich habe ein Problem mit mein WLan Netzwerk, ich bekomme einfach keine Verbindung zu meinem Router. Es hat bist vor einer Woche noch bestens geklappt, aber jetzt bekomme ich immer von Windows XP Home (SP2) diese wünderschöne Meldung -> Ein oder mehrere der bevorzugten Netzwerke sind in Reichweite. Klicken Sie auf diese Meldung, um die Liste zu sehen und eine Verbindung herzustellen. <-
Das Klingt ja ganz LOGISCH eigentlich, in dieser liste sehe ich halt nur mein Router was ja auch gut ist, aber wie schon gesagt, wenn ich auf verbinden gehe passiert nicht.

Ich habe es auch schonmal mit der Software von meiner Wlan Karte ausprobiert, aber leider auch ohne Erfolg.
Ich habe auch schon Windows Neu Installiert, was mir leider auch nicht weitergeholfen hat.
Vieleicht kann mir einer von euch weiterhelfen.

Ich möchte mich jetzt schonmal für die Hilfe bedanken.

<img src='/images/articles/9a433cac35ccb880fcf7d146164703ab-1.JPG' align='default' hspace='0' vspace='0' border='0'>
Mitglied: gooogix
19.06.2005 um 00:15 Uhr
Hallo!

Was hast Du denn gemacht in der Woche, als es noch funktionierte? Treiber aktualisiert? Programme installiert?

Gruss
Udo
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
WLAN Performance Problem
gelöst Frage von GeforceLAN, WAN, Wireless10 Kommentare

Servus zusammen, mein anliegen ist etwas schwierig zu formulieren aber ich versuche es auch zu erklären. erstmal zu meiner ...

LAN, WAN, Wireless
Problem: WLAN-Bridge
gelöst Frage von edvintime.deLAN, WAN, Wireless5 Kommentare

Hallo! FÜR GANZ SCHNELLE LESER: Verbindung Access-Point (Bridge) zum Router klappt, auch PING ins Internet, aber Clients kommen nicht ...

LAN, WAN, Wireless
Teamspeak Problem mit WLan
Frage von PharaunLAN, WAN, Wireless5 Kommentare

Hallo, ich hab ein sehr merkwürdiges Problem mit Teamspeak Ich hab hier einen frisch installierten Laptop mit Windows 7 ...

Ubuntu
Ubunto Wlan Problem bei Neustarts
Frage von opc123Ubuntu1 Kommentar

Hallo, Habe folgendes Problem mit einen Ubunto Mate 16.04 System. Lan geht ohne Probleme. Wlan nur "fast" Das tritt ...

Neue Wissensbeiträge
Internet

CDU Propaganda: Urheberschutz im Internet - Ende des digitalen Wild-West

Information von Frank vor 3 StundenInternet3 Kommentare

Hallo Administratoren, aus einem Kommentar heraus habe ich folgenden Beiträge von Herr Sven Schulze und Axel Voss (beide CDU ...

Router & Routing

Zyxel VMG 1312 B30A - Firmwareupdate nur im "privaten" Firefox Modus möglich

Tipp von the-buccaneer vor 17 StundenRouter & Routing2 Kommentare

Hatte hier ein Zyxel 1312 das ums verrecken kein Firmwareupdate durchführen wollte. Datei ist auswählbar, dann kommt der Fortschrittskreisel ...

Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 2 TagenWindows 75 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 3 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Heiß diskutierte Inhalte
Hardware
IT-Werkzeugkoffer bis 50,- EUR
gelöst Frage von departure69Hardware53 Kommentare

Hallo. Ich bin als IT-Systembetreuer einer Gemeinde zusätzlich auch der IT-Systembetreuer einer Grund- und Hauptschule. Dort muß ich jedoch ...

Netzwerke
Verteilung von Programmdaten außerhalb des internen Netzwerkes
Frage von mertaufmbergNetzwerke27 Kommentare

Guten Morgen liebe Administratoren, ich versuche zurzeit eine möglichst sichere und einfache Lösung zu suchen, um ein Programmverzeichnis über ...

Netzwerkmanagement
Richtfunknetzwerk mit vielen Hops stabiler gestalten
Frage von turti83Netzwerkmanagement22 Kommentare

Hallo, in meinem Dorf habe ich vor ca. einem Jahr ein Backbone aufgebaut um die Nachbarschaft mit Internet zu ...

Datenbanken
PHP Fatal error: Uncaught Error: Call to undefined function oci connect
Frage von PlanitecXDatenbanken19 Kommentare

Hallo Zusammen, ich sitze seit Tagen am Problem das ich keine PHP Anwendung mit Anbindung zu Oracle zum laufen ...