wiedeholm
Goto Top

Router mit 1N Telecom betreiben

Hallo,
hier in Jena sind über zwanzig ehemalige Kunden der Telekom von o.g. Firma geködert worden. (siehe Beiträge im Internet)
Ich war heute bei einem jener Kunden (über 80 und fix und fertig) und sollte ihm seinen Router mit den neuen Daten einrichten, damit er wieder im Internet und vor allem mit dem Telefon arbeiten kann.
Das Internet lief recht schnell, aber beim Telefon war dann Schluß. Es wurden umfangreiche Daten abgefragt, bis hin zum Registrar und Port...also wie vor 10 Jahren.
Egal. Den Registrar konnte ich eingeben, aber vom Port keinerlei Daten in den Unterlagen zu finden!
Im Internet hält es die Firma nicht für nötig, ihren immerhin zahlenden Kunden etwas Hilfe zu gewähren. Ich habe die Standards getestet (5060 etc), aber leider ohne Erfolg.
Jetzt habe ich versucht, bei anderen Kollegen Hilfe zu erhalten, aber denen geht es wie mir..
Deshalb meine Bitte: Kennt jemand diesen speziellen Port oder hat entsprechende Infos?
Ich würde mich freuen, damit dem Kunden helfen zu können.
Danke im Namen meines Kunden
Grüße
Wiedeholm

Content-Key: 8049497495

Url: https://administrator.de/contentid/8049497495

Printed on: May 24, 2024 at 09:05 o'clock

Member: LordGurke
LordGurke Aug 04, 2023 at 18:14:35 (UTC)
Goto Top
Wahrscheinlich liegt es nicht am Port sondern an den restlichen Zugangsdaten oder dem Namen des Registrar-Servers.
Auf was für einem Gerät richtest du das denn ein? Es kann sein, dass...
...der Anbieter SIP-over-TLS verwendet (das muss das Gerät können und es muss ausgewählt sein, Standardport ist dann 5061/TCP).
...der Anbieter zwingend voraussetzt dass das Gerät DNS-SD unterstützt - also SRV-Records anfragt, dein Gerät das aber nicht macht oder kann.
...die Zugangsdaten schlicht falsch sind, weil z.B. Rufnummern im falschen Format eingetragen wurden oder ähnliches.
...der Anbieter eine separate PPPoE-Verbindung oder ein separates VLAN für VoIP benutzt.

Du müsstest ja irgendwelche Fehlermeldungen haben - was steht da denn?
Member: wiedeholm
wiedeholm Aug 04, 2023 at 19:31:26 (UTC)
Goto Top
Danke für Deine Antwort.
Es kam immer"Fehlerhafte Daten" oder ähnlich. Wie gesagt, genau die 5061 habe ich nicht getestet. Der Router ist eine neuere Box von der Telekom, die sich sogar automatisch anmelden...
Die Daten habe ich vom Brief der 1N Telcom, aber leider ohne Port. Im Telekomrouter mußte ich in den "Expertenmodus" gehen, um Daten eines anderen Anbieters eingeben zu können. Und mit dem Internet hat es sofort geklappt..beim Einrichten des Telefon wird zwingend dieser Port verlangt - deshalb vermtl. auch die Fehlermeldung.
Meine Meinung...
Der Standart bei vielen anderen ist ja die 5060, geht hier nicht. Man muß also genau den richtigen Port angeben, sonst wird das nichts.
Und wie gesagt, andere Kollegen hatten damit nochnichts zu tun. Mit Erfahrungen ist also nichts und andere leute, die 1n telecom nutzen, kenne ich -noch -nicht.
Vielleicht kommt noch einer aus diesem Forum dazu?
Grüße
wiedeholm
Member: aqui
aqui Aug 04, 2023 at 20:38:43 (UTC)
Goto Top
https://www.1n.de/kontakt/
In einer Minute ist deine Portfrage dort geklärt! ­čśë
Member: LordGurke
LordGurke Aug 04, 2023 at 21:21:29 (UTC)
Goto Top
Ah, der Speedport ist ein wichtiger Hinweis!
Die machen nämlich bei VoIP *ausschließlich* DNS-SD. Das heißt, wenn für den eingetragenen Registrar-Server keine SRV-Records abrufbar sind, verbinden die sich nicht.
Das hat nichts mit dem Port zu tun.

Kannst du hier einmal den Registrar-Server nennen? Dann könnte man gucken, ob der vernünftige DNS-Einträge hat.
Wenn nicht kann das nur 1N beheben, das aber mit wenig Aufwand.
Member: em-pie
em-pie Aug 05, 2023 at 06:14:03 (UTC)
Goto Top
Moin,

Kannst du die Gegenprobe auch mal mit nem Softphone machen/ versuchen?
Damit wüsstest du dann ja, ob die Daten grundsätzlich stimmen…
Member: cykes
cykes Aug 05, 2023 at 06:20:57 (UTC)
Goto Top
Moin,

Du könntest auch mal schauen, ob im Speedport vielleicht noch die Telefonie der Telekom eingerichtet ist (oder Reste davon). Die muss - auch wenn es die gleiche Rufnummer ist - natürlich komplett raus.
Ich würde den Speedport ggf. einmal komplett zurücksetzen.

Wenn Du die Möglichekit hast, würde ich mal eine passende FritzBox testen. Der Speedport mag halt am liebsten Telekom Anschlüsse face-smile

Ist aber wirklich merkwürdig, dass man zur Einrichtung VoIP bei 1N Telecom nix im Netz in irgendwelchen Foren findet.

Die Masche ist aber altbekannt: https://www.teltarif.de/1n-telecom-verwechslung-mit-telekom-vertrag-unte ...
Ziel scheinen überwiegend langjährige Telekom Kunden zu sein.

Gruß

cykes
Member: aqui
aqui Aug 05, 2023 at 09:34:13 (UTC)
Goto Top
die Gegenprobe auch mal mit nem Softphone machen
Phoner oder Phoner-Lite ist, wie immer, dein bester Freund...
https://phoner.de/index.htm
https://lite.phoner.de/index_de.htm
Member: wiedeholm
wiedeholm Aug 05, 2023 at 15:59:59 (UTC)
Goto Top
Hallo,
vielen Dank für die vielen Kommentare.
Ich habe natürlich die Speedbox resettet, bevor ich sie neu belegt habe,
nach 10 min klingeling beim 1n Telecom "Service" hatte ich aufgelegt und der Registrar lautet: "1n-tel.de"
Die Speedbox ist Eigentum des Kunden, eine Mietbox müßte zur Telekom zurück und der / die Kunden sich einen Router kaufen, denn von telcom kam kein Router, nicht mal frageweise ...
Klar, ich teste mal mit einer Fritzbox. Wenn die aber ebenso nach einem PORT fragt, war's das auch hier.
Grüße
wiedeholm
Member: em-pie
em-pie Aug 05, 2023 at 16:36:29 (UTC)
Goto Top
Teste es doch erstmal mit nem Softclient.

Kostet nichts (außer Zeit).
Und egal, ob du nen Port brauchst oder nicht, damit würdest du ja rausfinden, ob es grundsätzlich mit 5060/ 5061 (nicht) geht…
Member: LordGurke
LordGurke Aug 05, 2023 at 17:37:23 (UTC)
Goto Top
Auf dem angegebenen Registrar-Server sind SRV-Records - das ist schonmal gut:

~]$ dig _sip._udp.1n-tel.de. SRV

; <<>> DiG 9.18.17 <<>> _sip._udp.1n-tel.de. SRV
;; global options: +cmd
;; Got answer:
;; ->>HEADER<<- opcode: QUERY, status: NOERROR, id: 64002
;; flags: qr rd ra; QUERY: 1, ANSWER: 2, AUTHORITY: 0, ADDITIONAL: 1

;; ANSWER SECTION:
_sip._udp.1n-tel.de.    0       IN      SRV     20 0 5060 as2.1n-tel.de.
_sip._udp.1n-tel.de.    0       IN      SRV     10 0 5060 as1.1n-tel.de.

Und daraus ergibt sich auch, dass die Port 5060, also den Standardport benutzen.

Teste mal mit einem Softclient (z.B. Phoner Lite) mit den angegebenen Daten, ob du dich registrieren kannst. Wenn nicht, bekommst du wenigstens eine vernünftige Fehlermeldung zurück.
Member: devqualle
devqualle Aug 05, 2023 at 19:18:50 (UTC)
Goto Top
Hallo, entschuldigt, das ich mich an diesen Thread mal anhänge. Im Internet ist wirklich zu diesem Anbieter nichts zu finden, nur das viele darauf hereingefallen sind. Meine Tante leider auch und mich zu spät gefragt. Ich wollte heute die Fritz Box einrichten, scheitere entgegen Wiedeholm schon am Internet Zugang. Und ich mache das durchaus öfter bei Kunden für verschiedene Anbieter. Fritz Box Reset durchgeführt, benutzerdefinierten Zugang ausgewählt.

Der Benutzername hat das Format: 1n-adsl/XXXXX, Meldung der Fritz Box ist Benutzername/Passwort falsch. Auch ein Test mit 1n-adsl/XXXXX@1n.de bringt kein Erfolg.
@wiedeholm, was hast Du genau eingegeben?

Telefon Einrichtung steht mir noch bevor, vielleicht finden wir zusammen die richtigen Parameter.

Vielen Dank!
Member: cykes
cykes Aug 06, 2023 at 09:24:56 (UTC)
Goto Top
@devqualle: Was für einen Anschluss haben sie Deiner Tante denn aufgeschwatzt? 16, 50 oder 100 - Du könntest ggf. mal mit vdsl statt adsl im Benutzernamen probieren - ist aber nur geraten. Welche FritzBox kommt denn zum Einsatz und passt die zur Anschlussart? Bekommt die FritzBox zumindest einen Sync?

@wiedeholm: War das 'Speedbox' nur ein Tippfehler? Speedbox sind m.W.n. reine Mobilfunkrouter via LTE. Falls doch ein Speedport gemeint war, wäre es auch hilfreich, welches Modell genau.

Allgemein kann man nur empfehlen, alles daran zu setzen, wieder aus dem Vertrag herauszukommen.
Der Kundenservice wird sicher nicht besser werden, wenn mal später irgendwelche Probleme auftreten.
Es gibt teils ellenlange Threads u.a. im Telekom-Hilft-Forum, die Telekom kann da aber wenig ausrichten, wenn das Kind einmal in den Brunnen gefallen ist. Teilweise sind da aber interessante Geschichten dabei, u.a. wurde von der 1N ein seit über 10 Jahren verstorbener Anschlussinhaber angeschrieben.

Im Privatkundenbereich ist die 1N erst seit Anfang 2022 unterwegs - mich würde mal interessieren, welche Leitungen die da verchecken. Insbesondere in Bezug auf die Telefonie.
Die Geschäftadresse der 1N liegt in einem Coworking Bürogebäude in Düsseldorf.

Diverse Vebraucherzentralen sind auch schon an den Fällen dran. Vielleicht wäre das ein erster Anlaufpunkt.
-> https://www.verbraucherzentrale.de/aktuelle-meldungen/vertraege-reklamat ...
Member: wiedeholm
wiedeholm Aug 06, 2023 at 09:42:43 (UTC)
Goto Top
Hallo,
ja natürlich "Speedport", aber die steht beim Kunden und mich interessierte da nur das Kennwort der Box..
dvqualle: Benutzer: Telefonnummer des Kunden
Passwort:Buchstaben / Zahlenkombi
Registrar: 1n-tel.de
fertig
keinerlei Port-Angaben - die wird aber, wie schon berichtet, ZWINGEND abgefragt.
Und die 5060 habe ich als erstes vergeblich getestet!
cykes: Mein Kunde ist über 80 und jetzt schon fix und alle.
Falls es nicht eine rechtsanwaltliche Klagegemeinschaft gibt, würde ich ihm lieber den Stress ersparen!
Und: Mein Kunde war gleich am Anfang des Dramas bei der TELEKOM. Die wollten eine Verzichtserklärung von 1n telecom, anstatt dem Altkunden sofort herauszuhelfen....!!

Ich werde mich mit "phone lite" beschätigen und damit zum Kunden gehen. Mal sehen
schönen Sonntag
wiedeholm
Member: em-pie
em-pie Aug 06, 2023 at 09:50:33 (UTC)
Goto Top
Bzgl. Des Themas wie die an die Daten gekommen sein könnten (wurde ja in Link von @cykes „gefragt“):
Steht dein Kunde zufällig im Telefonbuch? Und hat der Gute zufällig einen altklingenden Namen oder einer besonders kurzen Rufnummer?

Das wäre eine Ursache. Im übrigen auch ein Einfallstor für andere Gaunereien ala „hier ist die Polizei. Ihr Sohn hatte gerade einen schweren Unfall und benötigt schnell x.xxx € um nicht in U-Haft zu kommen.“
Rate ihm wenn möglich, den Eintrag aus dem Telefonbuch entfernen zu lassen, wenn nicht zwingend notwendig.
Member: cykes
cykes Aug 06, 2023 updated at 09:59:47 (UTC)
Goto Top
Hi,
Zitat von @wiedeholm:
ja natürlich "Speedport", aber die steht beim Kunden und mich interessierte da nur das Kennwort der Box..
Den Satz verstehe ich ehrlichgesagt nicht so ganz!?
dvqualle: Benutzer: Telefonnummer des Kunden
Passwort:Buchstaben / Zahlenkombi
Registrar: 1n-tel.de
fertig
keinerlei Port-Angaben - die wird aber, wie schon berichtet, ZWINGEND abgefragt.
@devqualle war glaub am Benutzernamen / Passwort für den Internetzugang interessiert, da er diesen schon nicht einrichten konnte.
cykes: Mein Kunde ist über 80 und jetzt schon fix und alle.
Das habe ich schon verstanden.
Falls es nicht eine rechtsanwaltliche Klagegemeinschaft gibt, würde ich ihm lieber den Stress ersparen!
Musterfeststellungsklagen dürften eher schwierig werden. Selbst die Klagen auf Unterlassung der Verbraucherzentralen sind noch nicht vollständig rechtskräftig. Siehe auch der Link oben.
Und: Mein Kunde war gleich am Anfang des Dramas bei der TELEKOM. Die wollten eine Verzichtserklärung von 1n telecom, anstatt dem Altkunden sofort herauszuhelfen....!!
Die Telekom kann da wenig machen, sollte da schon die Widerrufsfrist abgelaufen gewesen sein, läuft man Gefahr, entweder die Rufnummern zu verlieren und/oder in eine Vetragsstrafe hineinzulaufen. Ebenfalls siehe Link oben (Verbraucherzentrale).

Dass das alles sehr dubios und unerfreulich ist, steht völlig außer Frage.

Gruß

cykes
Member: devqualle
devqualle Aug 06, 2023 at 14:28:22 (UTC)
Goto Top
@cykes: Es ist ein DSL16 Vertrag, der Sync besteht mit 6 MBits/s, mehr ist auch an diesem Anschluss nicht möglich.
Fritz Box ist eine etwas ältere, müsste eine 7430 sein, wenn ich wieder da war, dann schreibe ich es genauer.

@wiedeholm: Mir geht es erstmal schon um den Internet Zugang, den ich nicht eingerichtet bekomme.
Wenn es bei Dir ein Speedport ist, was hast Du in die Felder eingetragen? T-Online-Nummer und Mitbenutzer müsstest Du leergelassen haben? Aber im Prinzip würde ich erwarten, das der Speedport dem Benutzername automatisch mit einem @t-online.de ergänzt. Ich kann mir nicht vorstellen, das es mit 1N funktionieren würde.

Gruß

devqualle
Member: wiedeholm
wiedeholm Aug 06, 2023 at 14:45:32 (UTC)
Goto Top
devqualle: Du bist auf der Anmeldeseite für TELEKOM gelandet, mußt aber auf "andere Anbieter", das ist im "Expertenmodus".
Ich habe auch erst gesucht...
Member: cykes
cykes Aug 06, 2023 at 15:34:04 (UTC)
Goto Top
@wiedeholm Deswegen wollte er ja von Dir wissen, was Du als (PPPoE-)Benutzernamen eingetragen hast face-smile Das Format genügt ja vorerst.
Member: wiedeholm
wiedeholm Aug 08, 2023 at 08:22:16 (UTC)
Goto Top
Phonerlite #nicht registriert...forbidden#
Member: LordGurke
LordGurke Aug 08, 2023 at 10:31:31 (UTC)
Goto Top
Falls du das von dem zugehörigen 1N-Anschluss getestet hast, solltest du mal auf funktionierende Zugangsdaten bestehen resp. kontrollieren, dass die Daten wirklich korrekt sind und du z.B. nicht eine 1 mit einem großen i verwechselst oder sowas.

An anderen Anschlüssen könntest du "falsche" Fehlermeldungen bekommen, weil möglicherweise die nomadische Nutzung nicht möglich ist.
Member: wiedeholm
wiedeholm Aug 08, 2023 at 13:54:37 (UTC)
Goto Top
Ist klar, habe ich mehrfach versucht. Es mangelt eben am Port. Die 5060 oder 5061...5069 funktionieren nicht.
Mit diesen Hilfsprogramm ( Phoner lite) komme ich auch nicht "auf einen grünen Zweig" - nützt mir nichts!
Ich habe dem Kunden jetzt wieder das Internet zum Laufen gebracht (der Stromstecker am Router war ab..).
Da der Port fürs Telefon wahrscheinlich nur dem "Techniker" vom "Deutschen Kundensupport" bekannt ist und ich nicht bereit bin, meine Kunden den Haien vorzuwerfen, habe ich eine andere Lösung gefunden: Die Frau hat ein ordentliches Handy, dass ab jetzt als Telefon hauptamtlich genutzt wird und somit auf Festnetz verzichtet wird.
Im Januar sollen die Leute eine ordentliche, fristgemäße Kündigung an die 1N Telcom mit Einschreiben senden und dann im August 24 bei einem soliden Provider anmelden. Da die Telekom noch 6 Monate die Emailadresse vorhält, können die Leute bis dahin ihre Freunde und Bekannte mit der neuen, heute eingerichteten Email bekanntmachen, was auch wichtig ist.
Mal sehen, ob mir noch so ein Fall in die Finger kommt...
Grüße
wiedeholm
Member: Holger-erf
Holger-erf Aug 08, 2023 at 16:59:00 (UTC)
Goto Top
Hallo,
Ich hatte das gleiche Problem und habe heute 1N Telecom mit einer neuen FRITZ!Box 7530 eingerichtet. Internet und Telefonie einrichten hat geklappt. Ich brauchte keinen Port einzugeben.
LG Holger
Member: LordGurke
LordGurke Aug 08, 2023 at 17:04:53 (UTC)
Goto Top
Zitat von @wiedeholm:
Ist klar, habe ich mehrfach versucht. Es mangelt eben am Port. Die 5060 oder 5061...5069 funktionieren nicht.

ES. LIEGT. NICHT. AM. PORT!
Das habe ich weiter oben schon ausgeführt. Es liegt nicht am Port.
In den DNS-Einträgen für den Registrar-Server steht Port 5060 drin. Der Standard-Port. ES LIEGT DAHER NICHT AM PORT! Deshalb wurde der vermutlich nicht erwähnt, weil es ja der Standardport ist.
Port 5060 ist der korrekte Port.

1n-port

Da der Port fürs Telefon wahrscheinlich nur dem "Techniker" vom "Deutschen Kundensupport" bekannt

Nein. Er ist der ganzen Welt bekannt. Denn er stehet im DNS und es ist der Standardport.
Deine Zugangsdaten sind falsch oder irgendwas ist nicht korrekt eingetragen oder wasauchimmer - ABER AM PORT LIEGT ES NICHT! Du bekommst ja sogar eine korrekte SIP-Antwort.
Höre bitte auf, dich auf diesen verdammten Port, an dem es übrigens nicht liegt, zu versteifen.
Wenn du den Support mal generell fragst ob die Zugangsdaten korrekt sind, bekommst du vielleicht eine andere und vor allem weiterhelfende Antwort als wenn du nach dem Port fragst. Denn an dem liegt es nicht.
Member: cykes
cykes Aug 08, 2023 at 18:04:09 (UTC)
Goto Top
@Holger: wärst Du vielleicht bereit für @devqualle den von Dir eingetragenen (natürlich anonymisierten) Benutzernamen für den Internetzugang und die Telefonieeinstellungen hier preiszugeben? Vielleicht auch ein paar Screenshots der Einstellungen in Deiner FritzBox?

Aus irgendeinem Grund beantwortet der TE die Rüclfragen nicht.

Zitat von @LordGurke:
[...]
ES. LIEGT. NICHT. AM. PORT!
[...]
Tja, ich vermute eher, dass die (Telekom) Telefonie im Speedport nicht vollständig abgeschaltet ist. Aber das werden wir wohl jetzt nicht mehr herausfinden. face-wink
Member: Franz-h
Franz-h Aug 08, 2023 updated at 21:09:16 (UTC)
Goto Top
Ich habe heute auch eine FRITZ!Box 7530 mit 1N Telecom eingerichtet. Eine 2. PPPOE-Verbindung wird nicht benötigt. Hat ohne Probleme in 5 Minuten geklappt.

Anbei Screenshots von meinen Telefonie-Einstellungen. Alles andere habe ich nicht verändert.
img_0807
img_0806
Member: Toni-Pert-B
Toni-Pert-B Aug 08, 2023 at 21:47:42 (UTC)
Goto Top
@Holger und @Franz-h Da es bei euch geklappt hat, habe ich noch Hoffnung.... Möchte für eine alte Dame (auch "reingefallen") den Zugang über 1N einrichten. Habe eine FritzBox 7510 und vom Provider die Daten für Internet und Telefonie....

Die Einrichtung schlägt jedoch fehl. Allerdings gab es im Haushalt vorher nur eine "alte" analoge Telefonverbindung (alter Telekom-Vertrag) OHNE Internet.

Ich bekomme noch nicht einmal heraus, ob ich für den Anschluss noch einen DSL-Splitter (mit Y-Kabel) benötige, oder ob es über den DSL-Anschluss (neuer Standard) wie bei IP-Telefonie klappt.

Zudem bin ich mir unsicher, ob Leitungsseitig etwas "geschaltet" oder "umverdratet" werden muss....

Freue mich über Rückmeldungen.....face-wink
Member: aqui
aqui Aug 08, 2023 at 21:54:38 (UTC)
Goto Top
Nein, Analoganschlüsse gibt es in D schon lange nicht mehr. Das ist alles nur noch „All IP“. Vergiss also den Unsinn mit Splitter oder Y Kabel. Das ist alles Geschichte.
Das Analogtelefon schliesst du direkt am a/b Anschluss an der Fritzbox an wie es allgemein ja bei VoIP bzw. All IP üblich ist.
Member: Toni-Pert-B
Toni-Pert-B Aug 08, 2023 at 21:59:45 (UTC)
Goto Top
@aqui Danke für die schnelle Rückmeldung. - Anschluss des Telefons ist klar. - Nur warum weder Internet noch Telefonie funktionieren (Beim Test der FritzBox wird in beinden Fällen keine Verbindung hergestellt) bleibt mir unklar. - Eingaben von jeweiligen Benutzernahmen und Passwörtern habe ich so wie in den Screenshots von Franz vorgenommen - Ohne Erfolg.

Wenn jemand noch eine Idee hat, woran es liegen kann.....
Member: cykes
cykes Aug 09, 2023 at 04:03:44 (UTC)
Goto Top
Zitat von @aqui:
Nein, Analoganschlüsse gibt es in D schon lange nicht mehr.
Wenn man ein wenig im Netz wühlt, scheint es noch (wenige) Restbestände an MSAN-POTS Anschlüssen zu geben, dann ist auf Kundenseite tatsächlich kein Router vorhanden.

Die Kunden wurden aber ganz sicher bereits (mehrfach) von der Telekom angeschrieben. Wenn diese Schreiben nicht verstanden und ignoriert worden sind, bliebe jetzt zu klären, wie (und ob) die 1n die Anschlussumstellung durchführt.

Spannend ist ja auch, dass man die Privatkundentarife bei der 1n nicht über Internet bestellen kann, nur telefonisch.
Der Bestelllink führt nur zu einem Hinweis. Verfügbarkeitsabfrage gibt es auch nicht.

Gruß

cykes
Member: cykes
cykes Aug 09, 2023 at 04:30:22 (UTC)
Goto Top
P.S. Wenn es ganz schlecht läuft - so einen Fall habe ich hier in einem Nachbardorf - ist/war die analoge Leitung über einen Multiplexer (aka. Muxer) geschaltet, das wurde aus Leitungsmangel vor Urzeiten so gelöst. Dann geht ohne die Muxer zurückzubauen kein DSL und auch mit Rückbau kann es noch zu Problemen kommen. Der Rückbau kann auch durch einen Drittanbieter veranlasst werden, dieser muss das aber auch beauftragen. Da sich die Kommunikation mit 1n offenbar etwas schwierig gestaltet, kann das zu einer Odyssee werden.
Member: devqualle
devqualle Aug 09, 2023 at 06:24:36 (UTC)
Goto Top
@Franz-h: mir geht es im Moment um den Internet Zugang selber. Was hast Du als PPPOE Benutzernamen eingetragen, nur den von 1N gelieferten Benutzername in Form von 1n-adsl/XXXXX?

Gruß

devqualle
Member: Franz-h
Franz-h Aug 09, 2023 at 06:53:26 (UTC)
Goto Top
Ja. Alle anderen Werte auf Standard lassen.
img_0805
Member: Toni-Pert-B
Toni-Pert-B Aug 09, 2023 at 08:23:55 (UTC)
Goto Top
Gibt es eine Möglichkeit zu prüfen, ob überhaupt eine Verbindung existiert? - So eine Art "Ping" senden und sehen, ob es überhaupt eine Antwort gibt (Fehler oder nich)? - Die Diagnose der FritzBox sagt mir nur "Prüfen sie die DSL Verbindung."

Danke an alle!
Member: cykes
cykes Aug 09, 2023 at 09:59:33 (UTC)
Goto Top
@Toni-Pert-B In Deinem Fall würde ich darauf tippen, dass die Telekom den Anschluss noch nicht geschaltet hat. Das kannst Du leider nicht beschleunigen. Ich würde sogar vermuten, dass ein Techniker vor Ort kommen muss. Dafür müsste ein Termin angekündigt werden.

An der FritzBox kannst Du nur sehen, ob zumindest ein Sync besteht, ist das nicht Fall, ist der Anschluss noch nicht geschaltet.
Member: aqui
aqui Aug 09, 2023 updated at 10:35:46 (UTC)
Goto Top
Nur warum weder Internet noch Telefonie funktionieren
Wie oben schon vermutet sehr wahrscheinlich falsche oder fehlerhafte PPPoE Credentials so das schon erst gar kein Internet Zugang zustande kommt!
Sollte dir das Dashboard der Fritzbox ja auch entsprechend anzeigen.
Oder eben Leitung physisch noch gar nicht aktiviert. Letzteres sagt dir der Provider!
Member: terrie1000
terrie1000 Aug 09, 2023 at 16:43:18 (UTC)
Goto Top
Meine Schwiegermutter ist leider in der selber Situation. Die Freisten sind verstrichen. Ich habe jetzt versucht mit einer FritzBox 7530 eine Verbindung herzustellen. In beiden Fällen kommt nur die Antwort, dass ich das Kabel prüfen soll.

Bis vor dem Wechsel hat sie mit einem Dect Telefon telefoniert, Internet benötigt sie nicht.

Bei der Telefonnummer hängt man in der Warteschleife und keiner geht ran. face-sad((
Member: cykes
cykes Aug 10, 2023 updated at 03:40:56 (UTC)
Goto Top
@terrie1000 Hat denn Deine Schwiegermutter nachdem sie den Vertrag mit 1N abgeschlossen hat noch irgendwelche Schreiben von der Telekom bekommen? Wenn das DECT-Telefon vorher ohne Router funktioniert hat (direkt an die TAE-Dose angeschlossen), müsste eigentlich auch schon vorher Informationsschreiben von der Telekom gekommen sein, dass die Technik (und Tarif) umgestellt werden muss.
Wenn sie weiter im Festnetz telefonieren können will, braucht sie einen Internetanschluss, da geht leider kein Weg dran vorbei. Nach dem Vetragabschluss (1N) müsste die Telekom die Kündigung schriftlich bestätigen und die Portierung der Rufnummern zu 1N.
Ich vermute mal, dass das DECT-Telefon direkt angeschlossen schon nicht mehr funktioniert?

Ich habe nach wie vor den Verdacht, dass die 1N die technische Umsetzung (Port umklemmen usw.) gar nicht richtig beauftragt oder nur stark verzögert,
Member: cykes
cykes Aug 10, 2023 at 17:15:34 (UTC)
Goto Top
Member: devqualle
devqualle Aug 10, 2023 at 18:06:10 (UTC)
Goto Top
Ich war heute wieder bei meiner Tante, FritzBox in den Strom gesteckt, eingeloggt und sie sagt verbunden. Ich dachte ich spinne. Ihr Termin war der 1.8., ich war am 5.8 bei ihr, an diesem Tag war kein Verbindungsaufbau möglich, heute am 10.8 funktioniert es. Ich habe die FritzBox beim ersten Versuch mehrmals per Netz neu gestartet. Die Telefon Einrichtung lief ohne Probleme, ohne irgendwelche Ports zu setzen. Vielen Dank an alle, im speziellen an @Franz-h für die Screenshots.

Gruß

devqualle
Member: kgborn
kgborn Aug 11, 2023 at 21:30:18 (UTC)
Goto Top
@wiedeholm: Schau dir mal den Kommentar von Sven bei mir im Blog an - vielleicht hilft es weiter.
Member: cykes
cykes Aug 17, 2023 at 06:29:43 (UTC)
Goto Top
Member: terrie1000
terrie1000 Aug 31, 2023 at 08:13:37 (UTC)
Goto Top
Ich habe, nachdem es bis vor ca. 2 Woch immer noch nicht funktioniert hat, einen Brief mit der Reklamation und der Ankündigung der fristlosen Kündigung geschickt. Bis gestern war die Leitung immer noch tot.

Meine Schwiegermutter hatte vorher nur ein DECT-Telefon direkt an der Telefondose angeschlossen. Ich habe jetzt die FritzBox dran und die sagt es gibt kein DSL, ich solle das Kabel prüfen.

Nach Ablauf der gesetzten Frist würde ich, wenn es immer noch nicht funktioniert, die fristlose Kündigung, senden.

Hat jemand noch einen Tipp wie ich das nicht funktionieren dokumentieren kann, Screenshot mache ich natürlich. Ggf. einen Zeugen?

Danke.
Member: aqui
aqui Aug 31, 2023 at 08:17:01 (UTC)
Goto Top
Da alles gesagt ist zu der Thematik sollte der TO @wiederholm nun seinen Thread hier auch schliessen!!
How can I mark a post as solved?