Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Exchange E-Mail empfangen geht nicht

Mitglied: niggaed

niggaed (Level 1) - Jetzt verbinden

21.10.2006, aktualisiert 23.10.2006, 5010 Aufrufe, 2 Kommentare

Hallo Leute,

habe Windows SBS 2003 installiert und rufe mit dem POP3-Connector ein POP3 Konto ab. Jedoch bekomme ich keine E-Mails. Versenden funktioniert ohne Probleme. Ich habe in den Empfängerrichtlichen @domain.de eingegeben, eigentlich soweit ich weiss alle Einstellungen gemacht. Ich habe mal ein Tutorial gesehen wie man das ganze einrichtet, dies finde ich aber nicht mehr. Normalerweise sollte aber alles passen, jedoch kommen die E-Mails einfach nicht an. Erhalte ebenfalls keine Fehlermeldung.

Hat jemand einen Rat?

Danke,

Eddie
Mitglied: bitmaster
21.10.2006 um 13:02 Uhr
Erstmal solltest du das Logging auf Maximum setzten (bei SA & MTA) um hier eine sinnvolle Fehlermeldung zu posten. (Deine Beschreibung ist viel zu ungenau um einen sinnvollen Vorschlag zu geben)

Ciao
Ralf
Bitte warten ..
Mitglied: Br4inbukz
23.10.2006 um 12:34 Uhr
In den Empfängerrichtlinien nicht nur deine eigene Domain angeben, sondern die Domain der Emailadressen die du per pop3 abrufst.

Grüße Roman
Bitte warten ..
Ähnliche Inhalte
E-Mail
Probleme beim E-Mail Empfang
gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

E-Mail

Kryptische Zeichenfolgen beim Empfang einer E-Mail mit T-Online E-Mail 6.0

gelöst Frage von achkleinE-Mail3 Kommentare

Hallo, wie kommt es zu den kryptischen Zeichen, die mitten in dieser E-Mail anfangen: Gesendet wurde die Mail von ...

Exchange Server

Exchange 2013 E-Mail Empfang von DATEV Direktmail

gelöst Frage von ukulele-7Exchange Server2 Kommentare

Wir versuchen grade unseren frischen Exchange 2013 mit DATEV Direktmail an Gang zu kriegen. Leider streikt der Empfang und ...

Exchange Server

Probleme beim Empfang von einer externen E-mail Adresse

Frage von Kalma73Exchange Server5 Kommentare

Hallo, habe ein seltsames Problem mit einem E-Mail Postfach das auf einen Exchange 2010 Server liegt. Seid Ende Mai ...

Neue Wissensbeiträge
Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 14 StundenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 1 TagWindows 1011 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 2 TagenSicherheits-Tools8 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 5 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware36 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Outlook & Mail
Office 365 mit Email-Profil installieren
Frage von Carat2121Outlook & Mail18 Kommentare

Hallo, kurz zu meiner Person: Vor ungefahr 10 Jahren habe ich eine Umschuldung zum Fachinformatiker für Systemintegration gemacht aber ...

Microsoft Office
Excel Such- und Vergleichsfunktion
gelöst Frage von oesi1989Microsoft Office15 Kommentare

Hallo zusammen, ich habe 2 Tabellen mit Name, Vorname und Arbeitgeber. 1. Tabelle Name Vorname Geb-Datum Arbeitgeber Straße Ort ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...