Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Signatur Outlook 2007

Mitglied: mettbrot

mettbrot (Level 1) - Jetzt verbinden

15.09.2011, aktualisiert 21:12 Uhr, 2824 Aufrufe, 9 Kommentare

Hallo,

ich hoffe ihr könnt mir helfen.

Wir haben folgendes Problem,

wir setzen bei uns in der Firma Outlook 2007 ein.

Wir benutzen Signaturen für die E-Mail

also

Mit freundlichen Grüßen

i.A. Hans Peter

Firmenanhang

Das Problem ist, dass deim i.A. der Punkt nach dem i nicht mitversendet wird. Alles andere schon.
Wenn ich 2 Punkte schreibe werden beide versendet, sonst keiner.

Woran kann das liegen? Alles andere funktioniert ohne Probleme. Das Problem tritt auch nur bei einem Mitarbeiter auf.

Mit freunlichen Grüßen

Philipp
Mitglied: eisbein
15.09.2011 um 13:52 Uhr
Hallo!

Ist nur so eine Idee, aber hast du dir die Autokorrektur beim betreffenden Mitarbeiter schon mal angesehen. Da es bei allen anderen funktioniert ist es ein lokales Problem.

eisbein
Bitte warten ..
Mitglied: mettbrot
15.09.2011 um 13:59 Uhr
danke für die schnelle Antwort, leider ist nichts besonderes in der Autokorrektur eingetragen.

philipp
Bitte warten ..
Mitglied: eisbein
15.09.2011 um 14:02 Uhr
leider ist nichts besonderes in der Autokorrektur eingetragen.

Deaktiviere zum Testen die Rechtschreibprüfung vor dem Senden.

eisbein
Bitte warten ..
Mitglied: mettbrot
15.09.2011 um 14:10 Uhr
komisch, ich kann die Rechtschreibprüfung nicht auschalten. Der Haken ist ausgegraut
Bitte warten ..
Mitglied: eisbein
15.09.2011 um 14:29 Uhr
Bei den anderen Office-Programmen (Word) funktioniert die Rechtschreibprüfung? Ist ein zentrales Teil von Office und greift überall gleich.
Ist es bei den anderen Mitarbeitern auch ausgegraut?

Schlimmstenfalls muss eben der eine Mitarbeiter weg

eisbein
Bitte warten ..
Mitglied: eisbein
15.09.2011 um 14:39 Uhr
Ein anderer Versuch:
Teste mal was ein Eintrag in der Autokorrektur bewirkt wenn du iA. zu i.A. hinzufügst.

eisbein
Bitte warten ..
Mitglied: mettbrot
15.09.2011 um 14:41 Uhr
wir benutzen nur Outlook 2007 und word/excel 2003, ist dafür auch die gleiche Rechtschreibprüfung zuständig?
Bitte warten ..
Mitglied: eisbein
15.09.2011 um 14:47 Uhr
da muss ich passen!
Kann man aber testen, wenn man manuell einen neuen Eintrag ins Wörterbuch (zB. in Word) macht und dann überprüft was rauskommt wenn man das im Outlook reinschreibt.

Glaub aber nicht das dein Problem daran liegt, weils bei den anderen auch funktioniert.
Was macht der Autokorrektur-Test?

einbein
Bitte warten ..
Mitglied: mettbrot
15.09.2011 um 15:17 Uhr
Problem hat sich erledigt, danke dir!

Ich habe Outlook komplett Deinstalliert und neu installiert, mit dem Fixit von Microsoft
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2007 Signatur
Frage von anak1mMicrosoft Office3 Kommentare

Hallo zusammen, hat auch jemand das Problem, dass eine Signatur welche ein Bild enthält, das Bild manchmal in Outlook ...

Windows Server
Outlook Digitale Signatur
Frage von MahagonWindows Server1 Kommentar

Guten Morgen Ich versuche gerade mit Outlook 2013 unter Server 2012 R2 eine signierte e-Mail zu verschicken. Es handelt ...

Outlook & Mail
Outlook 2016 Signatur
Frage von Alex284Outlook & Mail1 Kommentar

Liebe Community! In unserer html Signatur haben wir ein Logo eingebettet. Ich habe nun folgenes Problem. Bei Outlook 2016 ...

Outlook & Mail
Outlook Signatur einmalig vereilen
Frage von 113726Outlook & Mail18 Kommentare

Hallo, ich habe schon im Internet gesucht aber keine wirkliche Lösung gefunden. Gibt es eine Möglichkeit, einmalig eine neue ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 14 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...