Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sinus 154 Basic SE

Mitglied: Sachsenblitz

Sachsenblitz (Level 1) - Jetzt verbinden

13.01.2005, aktualisiert 18.03.2005, 22076 Aufrufe, 7 Kommentare

Hi,

kann mir jemand helfen.Ich habe ein W-Lan Router der Marke T-Sinus 154 Basic SE.
Habe meine W-Lan Antenne am Pc installiert,hat auch vollen Ausschlag.Dann habe ich
den Treiber für den Router und die T-Online,Internetsoftware installiert.Komme aber nicht ins Internet und auch nicht in den Router rein (Konfiguration).Meine W-Lan Antenne am PC ist von der Marke NETGEAR.
Rufe ich meinen Verbindungsstatus am PC auf,steht da KEINE KONEKTITÄT !!!!!!
Bitte helft mir,ich verzweifle !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Betiebssystem XP Home



Danke im voraus für eure hilfe !!!!!!!!!!!!!!!!!!!!!!!!

I.W.
Mitglied: mrtux
14.01.2005 um 01:51 Uhr
Hi,

kann mir jemand helfen.Ich habe ein W-Lan
Router der Marke T-Sinus 154 Basic SE.
Habe meine W-Lan Antenne am Pc
installiert,hat auch vollen Ausschlag.

Nur die Antenne ohne Karte ? )

Dann
habe ich
den Treiber für den Router und die

Treiber für den Router ????

Für den Router braucht Du keinen Treiber !
IE öffnen und http://192.168.x.x (geaue Adresse
steht in der Kurzanleitung) eintippen
dann den Router darüber konfigurieren.

T-Online,Internetsoftware installiert.Komme

Vergisses, wieder deinstallieren !
Extra Software (z.B, T-Online) brauchst Du für
einen Router nicht !

Rufe ich meinen Verbindungsstatus am PC
auf,steht da KEINE KONEKTITÄT !!!!!!

Wurde eine Ip-Adresse zugeteilt ?
Was sagt ipconfig ?

Betiebssystem XP Home

Wurde SP2 installiert ?


I.W.

gruss
mr tux
Bitte warten ..
Mitglied: Sachsenblitz
14.01.2005 um 02:10 Uhr
Hallo MRTUX,


Das ist eine USB Antenne,also ohne Karte.Die Treiber CD wurde bei dem Router mit geliefert,deshalb hab ich diese installiert.In den Router komme ich ja gar nicht erst rein,deshalb kann ich diesen ja auch nicht konfigurieren.Und wenn ich ipconfig ausführe ,steht eine Zahl bei IP-Adresse,dann eine Zahl bei Subnetzmaske . Aber bei Standardgateway wo auch was stehen müßte ,steht nichts !!!!!!!!!!!!!!!!!!!
Ob ich jetzt SP2 installiert habe weiß ich nicht,habe die XP Software von einem Kollegen bekommen.

I.W.
Bitte warten ..
Mitglied: Lord-Helmi
14.01.2005 um 08:16 Uhr
Hallo,

versuch doch einfach mal, den Router über LAN zu konfigurieren. Nicht jeder Router unterstützt eine Konfiguration per WLAN.

Gruß
Michael
Bitte warten ..
Mitglied: cdtn235
21.01.2005 um 18:44 Uhr
Fürs WLAN braucht man ja auch nen WEP-Key, vielleicht war der Router schon vorher eingerichtet? Übers LAN verbinden hilft da schon eher, da man hierfür nur das Passwort für das Konfigurationsmenü benötigt! Standardmäßig ist das 0000 (viermal ne null)
Bitte warten ..
Mitglied: gemini
21.01.2005 um 19:22 Uhr
Dass du nicht ins Internet kommst ist klar, du musst ja erst die Verbingugn auf dem Router konfigurieren.

Wenn du im Browser http://192.168.2.1 eingibst kommst du in die Konfiguration des Routers. Das Passwort ist 0000 wie cdtn235 schon sagte. Voraussetzung ist, dass der Router neu bzw. nicht konfiguriert ist.

Jetzt kannst du alles konfigurieren.
Wenn du die Verschlüsselung einrichtest verlierst du die Verbindung sobald du auf Speichern klickst.
Jetzt musst du dasselbe auf der Workstation einrichten und die Verbindung ist wieder da.
Bitte warten ..
Mitglied: Trbun
11.02.2005 um 09:15 Uhr
Am günstigsten wäre es du liest dir einfach die Kurzanleitung des Routers durch. Dort steht die IP, um auf die Konfigurationsseite zu kommen, und das Password, wie es standardmäßig bei der Auslieferung gesetzt ist.

Wie oben schon gesagt brauchst du weder Treiber noch T-Online Software installieren, weil sich der Router einwählt und nicht mehr dein Rechner. Lediglich wenn du deine Mails oder Onlinebanking über die T-Online Software machen willst musst du diese installieren. Es gibt aber genung Alternativen z.B. Mozilla Mail und Starmoney. Bei Onlinebanking ist eine Verschlüsselung der WLAN Verbindung obligatorisch.

Da du dich ja per W-Lan mit dem Router verbunden bist kofiguriere den Router per LAN, sonst fliegst du bei der Einstellung der Verschlüsselung raus. Als Verschlüsselung empfehle ich WPA-PSK: einfach, gut und den Key kann man sich leicht merken.
Bitte warten ..
Mitglied: Marc80
18.03.2005 um 15:56 Uhr
Ich habe den selben Router wie du.

Musst ihne per Lan Kabel mit deinem Rechner verbinden.
Dann den Internet Explorer Starten und ins Adresfeld 192.168.2.1 eigeben. (Standart Gatway)

Falls die IP nicht Funtst dann START/EINSTELLUNGEN/NETZWERKVERBINDUNG Das Standart Gatway schecken.

Dann den Router configuriren.
Bitte warten ..
Ähnliche Inhalte
Visual Studio
Visual basic - Fenstergröße
gelöst Frage von Cougar77Visual Studio4 Kommentare

Hallo, ich habe ein kleines Programm geschrieben - visual studio 2015, visual basic. Soweit funktioniert das auch sehr gut, ...

Visual Studio
Visual Basic für anfänger
gelöst Frage von Daoudi1973Visual Studio12 Kommentare

ich möchte Visual Basic lernen, kann jemand mir Tipps geben. PS: ich habe nur im 1999 mit Fortran 90 ...

VB for Applications
Visual Basic Checkbox drucken?
gelöst Frage von GERz0cKErZVB for Applications10 Kommentare

Hallo, ich habe ein Programm wo man mehrere checkboxen anklicken kann. Der Text der checkboxen soll am Ende gedruckt ...

Visual Studio
Frage zu Virtual Basic
gelöst Frage von zRobinVisual Studio4 Kommentare

Hey! Ich arbeite seit 2 Tagen mit Virtual Basic. Arbeite gerade an "Cake Clicker", einem "Cookie Clicker" Klon. Jetzt ...

Neue Wissensbeiträge
Python

Sie meinen es ja nur gut - Microsoft hilft python-Entwicklern auf unnachahmliche Weise

Information von DerWoWusste vor 13 StundenPython

Stellt Euch vor, Ihr nutzt python unter Windows 10 und skriptet damit regelmäßig Dinge. Nach dem Update auf Windows ...

Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 steht in Englisch bereit mit Unterstützung für Windows 10 1903 (May Update)

Information von VGem-e vor 22 StundenSicherheits-Tools1 Kommentar

Moin Kollegen, Dann kommt wohl demnächst auch die deutschsprachige/europäische Version zur Auslieferung. Gruß VGem-e

Batch & Shell
PowerShell Konferenz - Videos online
Information von NetzwerkDude vor 1 TagBatch & Shell

Abend, die Tage werden Videos der Talks von der diesjährigen EU Powershell Konferenz hochgeladen, sind einige Interessante dabei: MFG ...

Windows Update

Windows 10 1903 Updates über Wsus erst nach Auswahl weiterer Produktkategorie

Information von Spirit-of-Eli vor 2 TagenWindows Update6 Kommentare

Moin, den Tipp habe ich hier noch nicht gesehen. Er adressiert all diejenigen, die Windows 10 1903 über einen ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Unerklärlicher Gestank im EDV-Raum - "neues" Gebäude und keine offenkundige Ursache feststellbar!
Frage von VGem-eErkennung und -Abwehr28 Kommentare

Moin Kollegen, ich habe seit heute Morgen das Problem, dass in unserem EDV-Raum ein total unerklärbarer Gestank herrscht! Ich ...

LAN, WAN, Wireless
Warum ist die Datenübertragung per WLAN zu bestimmten Servern sehr langsam?
Frage von PluwimLAN, WAN, Wireless16 Kommentare

Hallo Netzwerker, beim Einrichten des Notebooks für einen Bekannten fiel mir auf, dass Downloads per WLAN teilweise extrem lahm ...

Verschlüsselung & Zertifikate
Bitlocker oder Veracrypt unter Win10? Was ist hinsichtlich Performance, Sicherheit, Backup und Kompatibilität besser?
Frage von PluwimVerschlüsselung & Zertifikate15 Kommentare

Guten Morgen, bei mir wird demnächst eine neue Platte fällig, weil ich mein Win7-System auf Win10 umstellen will. D.h. ...

Debian
Für Anmeldung an Linux Server AD Credentials verwenden ohne Domäne zu joinen
gelöst Frage von AlchimedesDebian14 Kommentare

Hallo , ist es möglich für die Anmeldung an Linuxserver die User Credentials einer Domäne zu verwenden ohne das ...