[Windows Server 2003] Frage zu RIS

Mitglied: RIS

RIS (Level 1) - Jetzt verbinden

17.07.2006, aktualisiert 20.07.2006, 2956 Aufrufe, 1 Kommentar

Guten Tag,

habe einen Windows 2003 Server (SP1) und installiere damit diverse Clients ueber RIS.
Funktioniert alles tadellos - noch nie Probleme damit gehabt.

Jetzt habe ich folgendes Phaenomen:

CIW (Client Installation Wizard) startet, ich waehle die gewuensche Antwort-Datei aus und wenn ich dann den letzten Dialog des CIWs bestaetige, wuerde er normal in die Installationsroutine wechseln - doch dies passiert leider nicht!

Der Rechner startet neu und bootet als ob nichts gewesen waere - uebrigens, so lustig wie es sich auch anhoeren mag - beim umschalten zwischen "letzten CIW-Bildschirm" und Neustarten, zuckelt der Screen und nicht deutbare Zeichen sind für wenige Sekunden sichtbar.

Meine Idee waere vielleicht der 64Bit - AMD Prozessor des Clients?
Vielleicht mit der 64Bit - Version von XP versuchen?

Was sagt Ihr dazu?

Vielen Dank.
Mitglied: RIS
20.07.2006 um 10:23 Uhr
Das Problem ist erkannt und gelöst.
Es lag an dem USB-Controller der Maus.

Gruß, RIS.
Bitte warten ..
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Festplatte aus defekten Notebook ausgebaut - wird nicht erkannt - Wie gelange ich an meine Daten?
gelöst 1nCoreVor 1 TagFrageFestplatten, SSD, Raid15 Kommentare

Hallo liebe Community, nach 7 Jahren hat mein XMG Notebook seinen Geist aufgegeben In dem Notebook waren zwei Festplatten verbaut (eine für System und ...

Erkennung und -Abwehr
Wie geschickt sich Malware verstecken kann - Ein Beispiel aus der Praxis eines Security Experts
colinardoVor 21 StundenTippErkennung und -Abwehr5 Kommentare

Servus Kollegen und Mitstreiter, da ja in letzter Zeit die Exchange-Lücken die Admin-Landschaft ziemlich aufgewirbelt haben und dabei auch immer mal wieder "sogenannte" Admins ...

Internet
Woher holt sich Android die Kontaktdaten von unbekannten Rufnummern?
gelöst anteNopeVor 1 TagFrageInternet8 Kommentare

Hallo zusammen, seit einiger Zeit merke ich, dass mir mein Android Gerät Namen und Informationen zu mir unbekannten Teilnehmern präsentiert. Soll heißen eine nicht ...

Windows Netzwerk
MS Lizenzierung - externe Scandienstleistung
monstermaniaVor 1 TagFrageWindows Netzwerk9 Kommentare

Hallo Allerseits, ich habe da mal eine Frage an die MS Lizenzspeziallisten. Eine externe Firma soll Scandienstleistungen für uns erledigen. Dazu ist angedacht, dass ...

Exchange Server
Exchange Update CU19 auf CU20 Fehler - Eine weitere Version dieses Produkts ist bereits installiert
gelöst StefanKittelVor 1 TagFrageExchange Server6 Kommentare

Hallo, ich habe hier einen Exchange 2016 mit CU19 (15.1.2176.2). Darauf wollte ich nun CU20 installiert. Download Es erscheint Eine weitere Version dieses Produkts ...

Windows Server
Hat Microsoft die WindowsServerSicherung oder diskpart zerpatcht?
anteNopeVor 16 StundenFrageWindows Server3 Kommentare

Hallo, kann es eventuell sein, dass Microsoft mit seinen letzten Updates die WindowsServerSicherung bzw. diskpart zerschossen hat? Es häufen sich bei mir seit gestern ...

Windows 10
Windows 10 Updates im Abgesicherten Modus nicht möglich!
gelöst Yuuto.LucasVor 1 TagFrageWindows 1016 Kommentare

Hallo, ich habe aktuell ein Problem bei einem Kunden Rechner. Bei diesem gibt es Probleme mit dem Soundkarten Treiber hdaudio.inf wegen dem der PC ...

Windows 10
Lokales Profil wird beim Herunterfahren gelöscht!
Yuuto.LucasVor 1 TagFrageWindows 1011 Kommentare

Hallo, ich habe aktuell folgendes Problem. An einem Kundenrechner ist aktuell ein Lokales Profil eingerichtet (vorher ein Server Profil bei dem das gleiche Problem ...