Windows startet ganz langsam!

Mitglied: SeK85

SeK85 (Level 1) - Jetzt verbinden

01.08.2006, aktualisiert 03.08.2006, 8616 Aufrufe, 8 Kommentare

Windows startet gaaaanz laaaaaangsaaaaaam

HIHI

habe gerade Windows neu installiert und nun folgendes Problem:

Wenn Windows startet zeigt er plötzlich

Client Mac ADDR: 00121524 blabla usw (ne Menge Zahlen)
Guid 0000 000000 0000 00000000 000
DHCP (dann kommen gaaanz laaangsaaaam die Punkte). . . . .

so dann kommt

PXE_E53: No boot filename received
PXE MOF: Exiting Intel PXE Rom.

und ab da startet er erst im normalen Tempo.


Also hier die Frage:

Was versucht Windows da und wie bekomme ich das weg?

ThY All
Mitglied: tmedv79
01.08.2006 um 17:00 Uhr
Windows hat damit nichts zu tun. Dein Rechner versucht von einer Netzwerkkarte zu booten. Im Rechner-BIOS kannst du die Startreihenfolge meist ändern wenn es sich um eine Onboard-Netzwerkkarte handelt oder zumdinest bei den Netzwerkkarteneinstellungen PXE deaktivieren.

Schöne Grüße
Tilman

PS Ich erklärs auch gerne noch genauer, wenn du nicht genau weißt, wie man das macht. Dazu wär aber hilfreich zu wissen, ob du eine Onboard-Netzwerkkarte hast oder eine separat eingebaute und welches BIOS (Award, Phoenix, etc.) du hast.
Bitte warten ..
Mitglied: SeK85
01.08.2006 um 23:13 Uhr
Hallo und danke erstmal für die schnelle Antwort.
Also meine Netzwerkkarte ist onboard.

Im Bios sehe ich keine möglichkeit die Bootreihenfolge zu ändern, daher versuche ich es dann mal über die Netzwerkkarteneinstellungen.
Bitte warten ..
Mitglied: tmedv79
02.08.2006 um 08:44 Uhr
Hi nochmal,

du kannst mir ja mal schreiben, ob du was erreicht hast.
Wenn du mir sagst, was du für ein BIOS auf deinem Rechner hast (Phoenix, Award, etc.), kann ich dir vielleicht noch weiterhelfen. So über die Zeit weiß man ja, wie die Einstellungen alle heißen.

Viele Grüße
Tilman
Bitte warten ..
Mitglied: SeK85
02.08.2006 um 16:35 Uhr
also habe bisher nichts erreicht.
habe beim starten mal f11 gedrückt und dann ausgewählt dass er zuerst local bootet und dann network und statt pxe rpl oder so eingestellt und mit f4 gespeichert. geändert hat dies leider nichts.
Bitte warten ..
Mitglied: SeK85
02.08.2006 um 16:40 Uhr
bin nun nochmal in den bios gegangen also da steht
AMI BIOS NEW SETUP UTILITY VERSION 3.31a
Bitte warten ..
Mitglied: tmedv79
03.08.2006 um 09:25 Uhr
Gibt es denn keine Möglichkeit, RPL oder PXE komplett zu deaktivieren? Oder gibt es vielleicht einen Punkt der "Boot from LAN" oder "Boot other devices" heißt? Da könnte sich so etwas auch verstecken.
Wenn einer dieser Modi aktiviert ist, dann sucht die Netzwerkkarte nach einem Server, der ihr ein Bootimage überträgt. Auf diese Weise können z.B. ThinClients mit einem Server verbunden werden oder ähnliches.
Im Normalfall läßt sich der Vorgang auch durch drücken der Taste <ESC> abbrechen. Dies sollte den Start zumindest beschleunigen.

Viele Grüße
Tilman
Bitte warten ..
Mitglied: SeK85
03.08.2006 um 17:06 Uhr
hat endlich geklappt danke für die hilfe.
da du dich so gut auskennst kannst du mir vielleicht sage was folgende funktionen bewirken:
S.M.A.R.T. for Hard Disks
Cool`n`Quiet Support

Die sagen mir nämlich garnichts.
Bitte warten ..
Mitglied: tmedv79
03.08.2006 um 17:19 Uhr
Hallo,

freut mich, dass das Problem behoben ist.
Hier noch kurz zu deinen Fragen:

Zu der S.M.A.R.T-Technologie kann ich dir sogar ohne nachschauen etwas sagen. Die Abkürzung steht für "Self-Monitoring, Analysis and Reporting Technology".
In den (meisten?) Festplatten ist dieses Diagnose-System eingebaut, welches vom BIOS deines Rechners dann bei aktivierter Einstellung ausgelesen werden kann. Befinden sich Fehlermeldungen im Protokoll, dann meldet dir dein BIOS dies beim Systemstart.

Die "Cool`n`Quiet Support"-Funktion kannte ich bis Dato auch noch nicht. Ich hab mich da mal kurz schlau gemacht. Hier ist aber ein Link zu AMD, wo das genau beschrieben steht Cool`n`Quiet Support

Viele Grüße
Tilman
Bitte warten ..
Heiß diskutierte Inhalte
LAN, WAN, Wireless
Switch läuft, ist aber nicht erreichbar
gelöst AndiPeeVor 1 TagFrageLAN, WAN, Wireless19 Kommentare

Hallo zusammen, mein Problemfall einleitend kurz umrissen: Privates Netzwerk Es funktioniert grundsätzlich, allerdings habe ich immer mal ein paar Ausfälle im WLAN-Netzwerk und bin ...

MikroTik RouterOS
Simples VLAN bringt mich zur Verzweiflung
gelöst Daniel26Vor 17 StundenFrageMikroTik RouterOS27 Kommentare

Moin, ich bin sehr neu im Mikrotik-Bereich, aber schon dabei, aufzuegeben. Wir verbauen in unserer Hardware Switche von Mikrotik. Bisher waren da Netgear-Teile drin, ...

Windows Netzwerk
Sporadisch kein Netz auf mehreren Win10-Maschinen
SolarflareVor 1 TagFrageWindows Netzwerk6 Kommentare

Hallo, ich habe seit Monaten einen eigenartigen Effekt in unserem Windows-Netz. Windows-Domäne mit ca. 100 Maschinen, alle Clients aktuelles Windows 10. Die Maschinen hängen ...

Microsoft
STRG + ALT + ENTF
TezzlaVor 10 StundenAllgemeinMicrosoft11 Kommentare

Mahlzeit zusammen, wir haben gerade im Kollegenkreis über Sinn und Unsinn der Sperrbildschirmentriegelung STRG + ALT + ENTF unter Win10 diskutiert. Mich würde hierzu ...

VB for Applications
Auf SQL Datenbank schreiben welche Sich im Firmennetzwerk befindet
RSST-SORVor 1 TagFrageVB for Applications12 Kommentare

Hallo Ich habe ein funktionierendes VBA Makro im EXCEL welches mit: conn.Open "driver={SQL Server};" & _ "server=RSST-OFFICEIII\RSSTSQLSERVER;database=RSSTZeiterfassung;" Daten in die Tabelle schreibt Nun würde ...

Windows 10
SMB Performance VPN
Guhl22Vor 1 TagFrageWindows 104 Kommentare

Hallo zusammen, wir stellen bei uns in der Firma ein sehr merkwürdiges Phänomen fest. Zugriffe über VPN auf gemappte Netzlaufwerke (über vbs Logon Skript ...

E-Mail
Alternative zu horde webmail
fisch56Vor 1 TagFrageE-Mail6 Kommentare

Hallo, ich habe das horde webmail auf meinem Server, macht allerdings Probleme. Suche daher eine Alternative. Das Postfach hat viele Unterordner, die z.B. bei ...

Outlook & Mail
Outlook Ansicht
gelöst Kisters.SolutionsVor 1 TagFrageOutlook & Mail9 Kommentare

Hallo zusammen, seit kurzem sieht der Posteingang im Outlook 2019 eines Kollegen plötzlich anders aus. Standard ist das die ungelesenen Mails mit einem blauen ...