Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windwos XP Pro stürzt immer ab

Mitglied: nrg-tuner-mc2

nrg-tuner-mc2 (Level 1) - Jetzt verbinden

02.09.2006, aktualisiert 05.09.2006, 4291 Aufrufe, 5 Kommentare

hi leute habe ein problem und zwar stürzt das xp meines kumpels immer ab es startet so ca alle 5 min von alleine neu und ich finde einfach nichts woran es liegen könnte!!!! er startet auch immer wieder ganz normal hoch und läuft dann und auf einmal startet er neu selbst wenn mann izhn in ruhe lässt und nichts macht!!!!


lg alex
Mitglied: Mitchell
02.09.2006 um 16:07 Uhr
Hi Alex,

dieses Symptom kenn ich eigentlich fast nur noch vom Blaster Wurm . Schonmal nen Virenscanner drüber laufen lassen?

2. Kann es natürlich ein Fehler sein, vielleicht Hardwarebedingt!? Schalte mal den automatischen Neustart bei Systemfehlern aus (falls eingeschaltet):

Rechtsklick auf Arbeitsplatz>Erweitert>dort bei "Starten und Wiederherstellen" auf Einstellungen klicken und das Häkchen bei "automatisch Neustart durchführen" rausnehmen.

Wenn nun eine Fehlermeldung kommt, statt eines Neustarts (oder auch nach dem Neustart), bitte posten.

Auch mal in die Ereignisanzeige gucken (Start>Ausführen>eventvwr)

Mfg

Mitchell

PS: Ist vor den Abstürzen was am System verändert wurden, seit wann tritt das denn auf?
Bitte warten ..
Mitglied: nrg-tuner-mc2
02.09.2006 um 16:30 Uhr
ja hab das jettz gemachtmit dem hächen soll ich jetzt noch neustarten??? naja dann werde ichmal abwarten was er macht aber danke erstmalich melde mich gleichnochmal
Bitte warten ..
Mitglied: ghofmann
02.09.2006 um 17:50 Uhr
Hauptspeicherproblem? Vielleicht mal mit der Bootdisk von www.memtest86.com nachprüfen.
Bitte warten ..
Mitglied: pulse
04.09.2006 um 13:23 Uhr
Ich würde auch auf den Speicher tippen..
Oder das eine Komponente vollkommen überhitzt...vllt der GPU?
Falls du nen Mortherboard-Monitor oder sonen scheiss hast guck mal nach wo sich die Temperatur immer erhöht.
Ich machs immer auf die einfache Methode...
Gehäuse auf und vorsichtig fühlen ;)
Bitte warten ..
Mitglied: transwarp
05.09.2006 um 11:37 Uhr
Denke auch das dieß ein Hardware Problem ist wie gesagt. Mainboard-Monitor laufen lassen oder Komponenten tausch vollziehen!

mfg

Transwarp
Bitte warten ..
Ähnliche Inhalte
Windows 8

Keine Administratoren Berechtigungen mehr Windwos 8.1

gelöst Frage von snake070Windows 818 Kommentare

Keine Administratoren Berechtigungen mehr es ist zum verzweifeln ich bin, wahrscheinlich (nachdem spybot S&D) irgendwas gemacht hat kein admin ...

Windows 7

Multoboot von Windwos XP und Windows 7 auf separaten SATA-Datenträgern geht nicht

Frage von evinbenWindows 73 Kommentare

Hallo, heute Abend habe ich bei unseren Freunden auf deren PC versucht einen Starteintrag im Boot-Menü hinzuzufügen, damit sie ...

Windows 7

Windwos 7 friert nach Standby oder Ruhezustand ein

Frage von 118534Windows 713 Kommentare

Hallo, mein Windows 7 friert nach nem Standby oder Ruhezustand ein. Manchmal zeigt es bei entsperren nur das Bild ...

Windows Server

WIndwos Server 2012 R2 - Raid vergrößern geht nicht

Frage von qualidatWindows Server4 Kommentare

An einem HP Proliant Rackserver unter Windows 2012 R2 ist ein SUN SAS-Gefäß angeschlossen. Darin befinden sich bisher 4 ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 23 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk14 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Viren und Trojaner
"Erpressermail" über eigenen web.de-Account
gelöst Frage von istike2Viren und Trojaner13 Kommentare

Hallo Zusammen, ein User aus dem Team hat folgende "Erpressermail" scheinbar von dem eigenen Mailaccount bekommen: Da die User ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...