Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

würde mal sagen kleines problemchen

Mitglied: 2095
ich hp netserver lc 2000 2 X 533MHz
raidverfahren A 4 festplatte auf ca75 GB
drauf is windows 2003 Small business server standart edition

also nachdem exchange meinen server dauern vergewaltigt und ständig das system zum absturzen und dauern instabil machte hab ich die entscheidung getroffen exchange deinstalliert (exchange 2003)...gesagt getan exchange wurde deinstalliert....
der server läuft wieder super und vorallerdingen ´führt der operationen und task schneller aus is ja klar nur das problem ist:
Wie gesagt den ordner excsvt habe ich in C:\programme auch gelöscht
wenn der rechner neugestartet wird sagt er beim neustart

mindestens ein dienst konnte beim systemstart nicht gestartet werden....
ok ich gehe in die erreignisanzeige und er sagt Ms Echange systemaufsichtsdienst konnte nicht gestartet werden....
der angegebende pfad wurde net gefunden .....
is ja klar ich habe den ordner excsvt habe ich in C:\programme auch gelöscht weil der nur überflüssig war.......
dann habe ich die dienste wo übrig waren auch deaktiviert war es ja auch system neustart durchgeführt....das gleich wieder...
mindestenst ein dienst konnte mein systemstart net geladen werden......kann mir einer helfen

never change a running system

Content-Key: 1846

Url: https://administrator.de/contentid/1846

Ausgedruckt am: 31.07.2021 um 04:07 Uhr

Mitglied: Petrof
Petrof 07.01.2005 um 12:11:07 Uhr
Goto Top
Schau mal in die "Dienst", alle einträge mit "autostart" prüfen ob gestartet, wenn einer nicht gestartet ist, diesen auf Manuell oder deaktiviert setzen.

Gruß
Petrof
Heiß diskutierte Beiträge
general
Telekom hat größere Störung gelöst anteNopeVor 1 TagAllgemeinInformationsdienste30 Kommentare

Moin, es scheint als hätte die Telekom gerade eine größere Störung. Bei vielen Kunden mit Telekom-Internetanschluss funktionieren Office 365 und auch IMAP-Mails nicht. Wartezeit in ...

question
Absicherung Exchange ServerLKleemannVor 1 TagFrageExchange Server10 Kommentare

Hallo zusammen, wir sind bei uns in der Firma nun endlich vom Exchange POP3 Connector weggekommen und empfangen nun unsere E-Mail direkt über MX-Einträge. Nun ...

question
Massive Probleme mit Windows Suche, Taskbar, Windows Standard Apps auf jedem Windows 10-PC im Firmennetzwerkrznr666Vor 1 TagFrageWindows 1027 Kommentare

Hallo liebe Community, die PCs in unserem Unternehmen weisen folgende Probleme auf. Die Fehler treten nach einiger Zeit auf JEDEM Windows 10-PC auf, der genaue ...

report
Erfahrungsbericht Vodafone - All your Verträge belong to us!anteNopeVor 1 TagErfahrungsberichtFlatrates12 Kommentare

Hallo zusammen, da the-buccaneer so nett gebeten hat, hier eine weitere Erfahrung mit und von Voodoofone. Es begab sich zur Zeit zu Weihnachten vor 3 ...

info
Happy System Administrator Appreciation Day0xFFFFVor 22 StundenInformationHumor (lol)7 Kommentare

Guten Morgen Byteschubser, ihr seid die superhelden der Wirtschaft! _Danke dass es euch (uns #eigenlob) gibt. Mögen Eure Systeme stets Viren- und Hackerfrei bleiben, eure ...

question
Robocopy - FEHLER 0 (0x00000000)emeriksVor 1 TagFrageBatch & Shell10 Kommentare

Hi, habe ich hier einen täglichen Copy Job, wo Robocopy plötzlich "Fehler 0" meldet, dass es erfolgreich sei, aber nichts kopiert. Festplatte des NAS ist ...

question
Revisionssicher SpeicherschneerunzelVor 1 TagFrageHardware4 Kommentare

Moin zusammen, bei uns in der Organisation läuft aktuell ein Projekt, welches revisionssicher Archiviert werden muss. Das Projekt hat ein definiertes Startdatum und auch ein ...

question
Software gesucht um umfangreiche Wissensdokumentation zu erstellenbengunVor 1 TagFrageAusbildung7 Kommentare

Schönen guten Tag zusammen, ich hoffe ich bin hier richtig um meine Frage zu stellen. Ich bin Nebenberuflich als Ausbilder tätig und versuche den Ausbildungsrahmenplan ...