Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriff auf zweite Partition nach neuinstallation nicht mehr möglich

Mitglied: krieger

krieger (Level 1) - Jetzt verbinden

29.04.2004, aktualisiert 06.05.2004, 8023 Aufrufe, 3 Kommentare

nach dem neuinstallieren von windows xp prof. kann ich nichtmehr auf meine sekundäre datenpartition zugreifen.

ich habe schon versucht mich als besitzer einzutragen, was auch beim root-direktory also d: funktioniert, doch die unterordner lassen sich nichtmehr umändern. ich habe schon versucht die einstellungen auf die unterordner übertragen zu lassen, doch alles funktioniert nicht. die festplatte hat auch tausende von ordnern, sodass ich eine möglichkeit brauche, alle ordner gleichzeitig wieder unter kontrolle zu bringen.


vielen dank schon im vorraus
arne.kühl
Mitglied: krieger
29.04.2004 um 13:52 Uhr
okay, habs mittlerweile hinbekommen.
Bitte warten ..
Mitglied: Maik
06.05.2004 um 15:42 Uhr
Hallo

Währe auch nett, wenn Du uns sagen könntest, WIE Du das hinbekommen hast, damit der nächste mit dem Problem das hier gelich nachlesen kann!!

Grüße Maik
Bitte warten ..
Mitglied: krieger
06.05.2004 um 19:55 Uhr
ja okay, schlau wäre das
also ich hatte die ganze zeit den kleinen haken beim übernehmen des besitzers vergessen, welcher die änderungen auch auf unterordner miteinbezieht. von daher +mirvordenkopfschlag+ war mein fehler recht dumm aber auch teilweise der dummen menufürung zuzuordnen... gibts dafür eigentlich auch consolen-befehle? also für die normale cmd eingabeaufforderung oder die repair-console? also für zugriffsrechte etc... ???
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook - Aufgaben zu Zweit bearbeiten
gelöst Frage von ArnoNymousOutlook & Mail1 Kommentar

Moin Leute, zwei Mitarbeiter sollen gemeinsam Aufgaben über Outlook bearbeiten. D.h. dass beide jederzeit die Aufgaben einsehen und bearbeiten ...

Exchange Server

Exchange 2013 Neuinstallation: kein Zugriff auf Exchange Administrative Center

gelöst Frage von bonnerjungExchange Server31 Kommentare

Hallo zusammen! Vorgeschichte: Dies ist mein zweiter neuer Server 2012 R2, den ich aufgesetzt habe. Steht z.Zt. hier bei ...

Rechtliche Fragen

Leasingserver Neuinstallation

gelöst Frage von certifiedit.netRechtliche Fragen28 Kommentare

Schönen guten Abend Kollegen, mal eine Frage ins Blaue: Habt Ihr bereits die Erfahrung gemacht/davon gehört, dass ein Leasinganbieter ...

Netzwerke

Dd-wrt OpenVPN Backup-VPN auf zweit Router

Frage von DonJoeNetzwerke10 Kommentare

Hallo, ich haben auf einen dd-wrt Router A (192.168.X.A) OpenVPN-Server laufen und es funktioniert, nach dieser Anleitung nach: Ich ...

Neue Wissensbeiträge
Internet

(NetzDG) .und Ihr heult über Limux in München, schon gehört, was die SPD vor hat?

Information von certifiedit.net vor 5 StundenInternet1 Kommentar

Na dann, Gute Nacht Bürgerrechte. Wofür dann eigentlich die DS-GVO? Ich bezeichne mich als Polizist und hol mir einfach ...

Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 2 TagenSicherheit15 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 3 TagenViren und Trojaner3 Kommentare

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 3 TagenViren und Trojaner7 Kommentare

Moin, lest selbst. Grüße Uwe

Heiß diskutierte Inhalte
Netzwerke
Netzwerkstruktur für Zuhause 1Anschluss 2 Netze
Frage von chrishaefNetzwerke27 Kommentare

Hallo liebes Forum, Ich hätte da mal eine Frage an die Profis. Bei uns liegt ein DSL Anschluss im ...

Windows 7
Windows 7 - Ein DSL Speedtest - Mehrere Browser - Unterschiedliche Ergebnisse
Frage von AusAltwirdNeuWindows 725 Kommentare

Hallo zusammen, mein PC hat zwei Rj45 Anschlüsse. Beide sind auf Gigabit Vollduplex eingestellt. An beiden Anschlüssen erreiche ich ...

Batch & Shell
Eingabeaufforderung macht Pause bei Datensicherung mit Robocopy auf DVD
Frage von anmelderBatch & Shell23 Kommentare

Hallo, ich sichere einige Daten per Robocopy auf DVD-RAM. Wenn ich nicht am Rechner sitze macht der Befehl nach ...

Server-Hardware
Server startet nach Debian Installation nicht mehr
Frage von RobertDServer-Hardware17 Kommentare

Hallo, ich habe heute zum ersten Mal auf meinen Server (selbst zusammengebaut) Linux installiert, ging auch alles ganz gut. ...