Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
ketanest112
Mitglied: ketanest112
Ich freue mich auf euer Feedback
Linux Tools
Webradio mit Webinterface mit Raspberry Pi
Anleitung von ketanest112 vor 3 JahrenLinux Tools5 Kommentare

Hallöchen zusammen, ich saß heute mal wieder in meiner Bastelwerkstatt und möchte euch mein Projekt nicht vorenthalten. Gleichmal vorwer, meine Programmierkenntnisse, insbesondere in HTML und ...

Vmware
VmWare ESXi hängt beim VM anlegen
Frage von ketanest112 vor 2 JahrenVmware25 Kommentare

Hallo zusammen, folgendes Problem: Ich hab nen vmWare ESXi 6.5.0 (aktuellste Version, heute erst installiert und geupdatet). Wenn ich eine VM über den WebClient anlegen ...

Datenbanken
SQL Syntax Error beim Escapen
gelöst Frage von ketanest112 vor 1 JahrDatenbanken3 Kommentare

Hallo zusammen, nach nahezu 4 Stunden Eigenrecherche frag ich mal euch, ich komme nicht weiter. Ich möchte mit meinem RasPi eine kleine Steuerung für eine ...

Festplatten, SSD, Raid
Software RAID 10 mit bester Perfomance
gelöst Frage von ketanest112 vor 3 JahrenFestplatten, SSD, Raid7 Kommentare

Hallo lieber Administrator'ler, ich habe zuhause einen Tower PC stehen, den ich nicht mehr benötige. Er hat relativ viel Leistung (AMD-FX 8350, 8xCores, 8xThreads, mit ...

Windows Tools
SCCM Client auf SCCM Server nach löschen aus der DB nicht mehr funktionsfähig
gelöst Frage von ketanest112 vor 353 TagenWindows Tools2 Kommentare

Hallöchen zusammen, ich bin schier am verzweifeln. Ich habe in unserer SCCM-Testumgebung ein bisschen rumexperimentiert und es kam wie es kommen musste: Beim Löschen einer ...

Festplatten, SSD, Raid
Rsync unter Windows mit cygwin langsam
gelöst Frage von ketanest112 vor 3 JahrenFestplatten, SSD, Raid4 Kommentare

Hallo zusammen, ich habe ein bisschen recherchiert, wie ich am besten ein differentielles Backup für meine Freigaben erstelle und habe mich dann dazu entschieden, rsync ...

Router & Routing
Routing über PfSense an VPN-Gateway schlägt fehl, Ping geht aber
Frage von ketanest112 vor 1 JahrRouter & Routing1 Kommentar

Hallo zusammen, ich habe folgendes Szenario: LAN: 192.168.10.0/24 VPN-Gateway: 192.168.10.249 PfSense: 192.168.10.254 WAN: 192.168.0.0/24 PfSense-WAN: 192.168.0.10 Fritzbox 192.168.0.1 VPN: 192.168.254.0/24 VPN-Server 192.168.0.1 VPN-Gateway: 192.168.254.5/6 Ich ...

Router & Routing
Root Server sekundäre IP auf anderen Server routen
gelöst Frage von ketanest112 vor 1 JahrRouter & Routing11 Kommentare

Hallo zusammen, Ich habe diesbezüglich leider nichts im Netz gefunden, daher frag ich mal wieder bei euch nach. Folgendes Szenario: Ich habe einen Root-Server (KVM) ...

SAN, NAS, DAS
QNAP erweitern: Altes Volume löschen
Frage von ketanest112 vor 1 JahrSAN, NAS, DAS2 Kommentare

Hallo liebe Community, da ich im Netz nix diesbezüglich gefunden hab: Folgendes Problem: Bei mir in der Arbeit sichern wir die Backups zunächst auf unsere ...

KVM
Proxmox KVM - Disk read error nach verschieben der disk
gelöst Frage von ketanest112 vor 3 JahrenKVM6 Kommentare

Hallo zusammen, ich komme grad nicht weiter. Ich habe Proxmox 4.3-7/db02a4de als Virtualisierungshost laufen. Der Exchange ist wohl mit 60GB ein bisschen knapp bemessen, Journaling ...

E-Mail
Postfix als Smarthost für Exchange
gelöst Frage von ketanest112 vor 3 JahrenE-Mail1 Kommentar

Hallo liebe Community, ich muss mich mal wieder an euch wenden. Meine Aufgabe ist folgende: neuen Exchange Server für einen Kunden aufsetzen, welcher per Smarthost ...

E-Mail
Poftfix als Smarthost mit ClamAV, Spamassassin und Amavis langsam
gelöst Frage von ketanest112 vor 3 JahrenE-Mail8 Kommentare

Hallo liebe Community, ich habe bei mir Zuhause einen Exchange stehen. Da der E-Mail Versand über ISP IPs ja in der Regel im Spamordner landet, ...

Netzwerke
Ping zu Windows Server funktioniert im OpenVPN netz nicht
gelöst Frage von ketanest112 vor 3 JahrenNetzwerke5 Kommentare

Hallo liebe Community, ich mal wieder :D Netzwerkaufbau: 10.0.0.1 (Gateway) 10.0.0.3 (VPN Gateway): VPN Client: 10.254.0.20, ip_forward aktiviert x.x.x.x: VPN-Server: 10.254.0.1 10.0.0.253: Windows-Server 2012 R2 ...

Firewall
PfSense IPSec scheint Config nicht zu übernehmen
gelöst Frage von ketanest112 vor 177 TagenFirewall2 Kommentare

Hallo zusammen, nachdem viele Experimente und Recherchen keinen gewünschten Erfolg brachten, frag ich auch noch mal euch. Ich versuche, mit meiner pfSense (2.4.4p3) ein SIte-to-Site ...

Exchange Server
OWA funktioniert nur im IE
gelöst Frage von ketanest112 vor 3 JahrenExchange Server18 Kommentare

Hallo zusammen, ich habe folgendes Problem: Mein Exchange Server an sich läuft, nimmt auch Mails an. Meine Handy Syncronisiert aber nicht mehr, weil es angibt, ...

E-Mail
Outlook stellt keine Verbindung zum Exchange her
gelöst Frage von ketanest112 vor 3 JahrenE-Mail2 Kommentare

Hallöchen, ich mal wieder, und zwar folgendes. Wenn ich in Outlook (2013) ein E-Mail Konto (Exchange 2013) intern hinzufüge, funktioniert das einwandfrei. Bin ich mit ...

Cloud-Dienste
Onlyoffice mit nextcloud geht nicht
Frage von ketanest112 vor 1 JahrCloud-Dienste2 Kommentare

Hallo Liebe Community, vielleicht kann mir ja einer von euch weiterhelfen. Folgendes Problem: Ich habe eine Nextcloud auf meinem dedicated Root Server laufen. Das Ganze ...

Outlook & Mail
Office 365, Azure AD Connect und das leidige Exchange-On-Prem-Problem
Frage von ketanest112 vor 1 JahrOutlook & Mail2 Kommentare

Hallo Liebe Community, ich weiß, das Thema hat einen Bart bis unter die Erde, aber ich komme einfach nicht weiter. Ich habe ein AD (Win ...

Server
NTPD loggt keine Zugriffe
gelöst Frage von ketanest112 vor 3 JahrenServer4 Kommentare

Hall zusammen, ich bin seit kurzem dem NTP Pool beigetreten. Nun wollte ich mir mal so ein paar Logs ansehen und habe festgestellt, dass hier ...

Video & Streaming
Netflix blockiert trotz deutscher IP
Frage von ketanest112 vor 1 JahrVideo & Streaming3 Kommentare

Hallo ihr Lieben, folgendes Problem: Ja mir ist bekannt, dass Netflix Geoblocking macht. Und ja mir ist auch bekannt, dass Netflix versucht, VPNs zu blockieren. ...

12