Mitglied: ketanest112
ketanest112
Ich freue mich auf euer Feedback
ketanest112
AD Zertifizierungsstelle - Auto Deploy Sub-CA festlegen möglich?Gelöst
Hallo zusammen, Hintergrund ist folgender: Wir haben eine AD integrierte CA (Root CA), welche offline ist und monatlich zur Veröffentlichung der Sperrlisten sowie für Update
5 Kommentare
0
551
0
ketanest112
Bind9 löst Adressen teilweise erst nach Neustart wieder aufGelöst
Hallöchen zusammen, erstmal ein Frohes Neues! Ich hätte da mal wieder ein Anliegen: Folgender Sachverhalt: Bei mir läuft auf 2 Root-Servern ein bind9, der externe
1 Kommentar
0
669
0
ketanest112
E-Mail von M365 nach extern während für die Domäne ein M365 Tenant existiert
Hallo zusammen, ich befürchte zwar, dass die Antwort auf meine Frage lautet: Pech gehabt, ist halt so aber ich stell sie trotzdem mal. Ich hab
3 Kommentare
0
542
0
ketanest112
OPNSense - IPv6-TCP-Verbindungen auf die Firewall schlagen fehlGelöst
Guten Morgen zusammen, ich hab mich nun auch mal dazu durchgerungen, IPv6 bei mir daheim einzuführen. Ich habe die OpenVPN-Verbindungen logischerweise auf der Firewall terminiert,
10 Kommentare
0
1282
1
ketanest112
3CX Anlage registriert sich nicht mehr bei TelekomGelöst
Hallo zusammen, folgende Situation: Nach einem Standortumzug wurde im Zuge dessen auch die Telefonanlagen 3CX aktualisiert auf Version 16.0. 3CX läuft als Hyper-V VM. Bis
5 Kommentare
0
1628
0
ketanest112
Veeam Backup auf QNAP (SMB-Share) gibt Fehler: Benutzername oder Kennwort falsch
Hallo zusammen, ich habe folgendes Problem: Mein Veeam-Server kann nicht auf die QNAP backuppen. Beim Backup und auch beim Rescan des Repos kommt die Fehlermeldung:
12 Kommentare
0
8106
1
ketanest112
Komische Replikationstopologie Active Directory
Hallo zusammen, bin zwar mittlerweile recht gut dabei mitm AD aber das mit der Replikationstopologie hab ich immer noch nicht kapiert. Ich hab schon diverse
5 Kommentare
0
1332
0
ketanest112
PfSense IPSec scheint Config nicht zu übernehmenGelöst
Hallo zusammen, nachdem viele Experimente und Recherchen keinen gewünschten Erfolg brachten, frag ich auch noch mal euch. Ich versuche, mit meiner pfSense (2.4.4p3) ein SIte-to-Site
2 Kommentare
0
1050
0
ketanest112
Fritz!Fon über pfsense-VPN: Man hört nichts
Hallöchen zusammen, folgendes Szenario: Ich habe als Router/Firewall eine pfSense laufen. Meine Fritz!Box habe ich daher zur TK-Anlage kastriert. VoIP funktioniert im Heimnetz einwandfrei (DECT
10 Kommentare
0
3841
0
ketanest112
SCCM Client auf SCCM Server nach löschen aus der DB nicht mehr funktionsfähigGelöst
Hallöchen zusammen, ich bin schier am verzweifeln. Ich habe in unserer SCCM-Testumgebung ein bisschen rumexperimentiert und es kam wie es kommen musste: Beim Löschen einer
2 Kommentare
0
4020
0
ketanest112
SQL Syntax Error beim EscapenGelöst
Hallo zusammen, nach nahezu 4 Stunden Eigenrecherche frag ich mal euch, ich komme nicht weiter. Ich möchte mit meinem RasPi eine kleine Steuerung für eine
3 Kommentare
0
1206
0
ketanest112
Falscher Logonserver trotz Standortkonfiguration
Hallo Zusammen, folgendes Thema: Wir haben am Standort (Lokal) einen Domänencontroller "DC1". Ein zweiter ("PDC") wurde an einem Remotestandort (Rechenzentrum) installiert. Das RZ ist per
9 Kommentare
0
3329
0
ketanest112
Office 365, Azure AD Connect und das leidige Exchange-On-Prem-Problem
Hallo Liebe Community, ich weiß, das Thema hat einen Bart bis unter die Erde, aber ich komme einfach nicht weiter. Ich habe ein AD (Win
2 Kommentare
0
4076
0
ketanest112
Onlyoffice mit nextcloud geht nicht
Hallo Liebe Community, vielleicht kann mir ja einer von euch weiterhelfen. Folgendes Problem: Ich habe eine Nextcloud auf meinem dedicated Root Server laufen. Das Ganze
2 Kommentare
0
5078
0
ketanest112
QNAP erweitern: Altes Volume löschen
Hallo liebe Community, da ich im Netz nix diesbezüglich gefunden hab: Folgendes Problem: Bei mir in der Arbeit sichern wir die Backups zunächst auf unsere
2 Kommentare
0
7545
0
ketanest112
Huawei Mate 20 Pro Apps schließen sich
Hallo zusammen, folgende Problem: Ich habe im Rahmen einer Vertragsverlängerung ein neues Handy (Huawei Mat e20 Pro) bekommen. Ich dachte mir, ich probier mal was
1 Kommentar
0
8263
0
ketanest112
Netflix blockiert trotz deutscher IPGelöst
Hallo ihr Lieben, folgendes Problem: Ja mir ist bekannt, dass Netflix Geoblocking macht. Und ja mir ist auch bekannt, dass Netflix versucht, VPNs zu blockieren.
3 Kommentare
0
3506
0
ketanest112
Root Server sekundäre IP auf anderen Server routenGelöst
Hallo zusammen, Ich habe diesbezüglich leider nichts im Netz gefunden, daher frag ich mal wieder bei euch nach. Folgendes Szenario: Ich habe einen Root-Server (KVM)
11 Kommentare
0
1540
0
ketanest112
Routing über PfSense an VPN-Gateway schlägt fehl, Ping geht aber
Hallo zusammen, ich habe folgendes Szenario: LAN: 192.168.10.0/24 VPN-Gateway: 192.168.10.249 PfSense: 192.168.10.254 WAN: 192.168.0.0/24 PfSense-WAN: 192.168.0.10 Fritzbox 192.168.0.1 VPN: 192.168.254.0/24 VPN-Server 192.168.0.1 VPN-Gateway: 192.168.254.5/6 Ich
1 Kommentar
0
1918
0
ketanest112
Dell Poweredge R710 HDD (SATA) bekommt keinen StromGelöst
Hallo zusammen, hab leider nicht passendes diesbezüglich gefunden, daher die Frage: SAS ist ja eigentlich "abwärtskompatibel" zu SATA. Hab nämlich letztens recht günstig nen R710
19 Kommentare
0
3378
0
ketanest112
Desktophintergrund anhand der Bildschirmauflösung ändernGelöst
Hallo zusammen, folgende Aufgabe: Ich soll bei uns nach CI Desktophintergründe verteilen (Es gibt mehrere Firmen in der Firmengruppe mit unterschiedlichen CIs und Logos). Da
10 Kommentare
0
4313
0
ketanest112
VmWare ESXi hängt beim VM anlegen
Hallo zusammen, folgendes Problem: Ich hab nen vmWare ESXi 6.5.0 (aktuellste Version, heute erst installiert und geupdatet). Wenn ich eine VM über den WebClient anlegen
25 Kommentare
0
5454
0
ketanest112
GPO wird nicht angewendet (Laufwerkszuordnung)Gelöst
Hallo zusammen, ich habe folgendes Problem (ja ich habe im Forum schon geschaut, aber genau dieses Phänomen gab es nocht nicht): Eine GPO soll innerhalb
9 Kommentare
0
12177
0
ketanest112
Calendars von Readdle: Kontakteinladung mit Office365 nicht möglich
Hallo zusammen, ich habe leider nichts diesbezüglich im Netz gefunden, daher mal die Frage ans Forum: Ich habe ein iPhone 8 mit iOS 11.1.2 und
Hinzufügen
0
1969
0
ketanest112
FIrewall Webfilter produziert extrem hohen TrafficGelöst
Hallo zusammen, ich hab ne Sophos UTM 9 Home laufen. Bisher hat alles soweit super funktioniert. Nun habe ich seit heute Abend eine maximale Dauerauslastung
22 Kommentare
0
3854
0
ketanest112
Ip6tables sperrt komplettGelöst
Hallo zusammen, ich habe schon ein wenig recherchiert, aber nix zur Problemlösung gefunden. Ich habe letztens dann doch auch mal auf IPv6 "umgestellt" bzw. erweitert,
4 Kommentare
0
1805
0
ketanest112
Dynamische IPv6 (ISP) und Statische IPv6-Adressen (LAN) unter einen Hut bringenGelöst
Hallöchen zusammen, ich hab mal wieder eine Frage: Und zwar muss ich ein bisschen ausholen: Ich hänge momentan noch bei IPv4 und würde gerne Parallelbetrieb
5 Kommentare
0
11272
0
ketanest112
Webradio mit Webinterface mit Raspberry Pi
Hallöchen zusammen, ich saß heute mal wieder in meiner Bastelwerkstatt und möchte euch mein Projekt nicht vorenthalten. Gleichmal vorwer, meine Programmierkenntnisse, insbesondere in HTML und
5 Kommentare
2
10163
1
ketanest112
NTPD loggt keine ZugriffeGelöst
Hall zusammen, ich bin seit kurzem dem NTP Pool beigetreten. Nun wollte ich mir mal so ein paar Logs ansehen und habe festgestellt, dass hier
4 Kommentare
0
1106
0
ketanest112
OWA funktioniert nur im IEGelöst
Hallo zusammen, ich habe folgendes Problem: Mein Exchange Server an sich läuft, nimmt auch Mails an. Meine Handy Syncronisiert aber nicht mehr, weil es angibt,
18 Kommentare
0
4996
0
ketanest112
Bind: Reverse DNS setzt teilweise aus
Hallo zusammen, ich habe folgendes Problem: Mein Bind funktioniert eigentlich ganz zuverlässig, ich habe diverse Domains konfiguriert, andere Server als Slaves hinterlegt, 1 reverse DNS
Hinzufügen
0
1839
0
ketanest112
Proxmox KVM - Disk read error nach verschieben der diskGelöst
Hallo zusammen, ich komme grad nicht weiter. Ich habe Proxmox 4.3-7/db02a4de als Virtualisierungshost laufen. Der Exchange ist wohl mit 60GB ein bisschen knapp bemessen, Journaling
6 Kommentare
0
2390
0
ketanest112
Muss ich eine Intermediate CA importieren?Gelöst
Hallo zusammen, ich habe meine eigene Root CA erstellt und meine Zertifikate damit signiert (OpenVPN, HTTPS, etc.). Nun habe ich zuhause eine Sophos UTM 9.4
3 Kommentare
0
1043
0
ketanest112
Poftfix als Smarthost mit ClamAV, Spamassassin und Amavis langsamGelöst
Hallo liebe Community, ich habe bei mir Zuhause einen Exchange stehen. Da der E-Mail Versand über ISP IPs ja in der Regel im Spamordner landet,
8 Kommentare
0
1413
0
ketanest112
Rsync unter Windows mit cygwin langsamGelöst
Hallo zusammen, ich habe ein bisschen recherchiert, wie ich am besten ein differentielles Backup für meine Freigaben erstelle und habe mich dann dazu entschieden, rsync
4 Kommentare
0
1922
0
ketanest112
Outlook stellt keine Verbindung zum Exchange herGelöst
Hallöchen, ich mal wieder, und zwar folgendes. Wenn ich in Outlook (2013) ein E-Mail Konto (Exchange 2013) intern hinzufüge, funktioniert das einwandfrei. Bin ich mit
2 Kommentare
0
5962
0
ketanest112
Software RAID 10 mit bester PerfomanceGelöst
Hallo lieber Administrator'ler, ich habe zuhause einen Tower PC stehen, den ich nicht mehr benötige. Er hat relativ viel Leistung (AMD-FX 8350, 8xCores, 8xThreads, mit
7 Kommentare
0
1326
0
ketanest112
Exchange mehrere E-Mail Adressen und Senden AlsGelöst
Hallo liebe Community, ich komme leider nicht weiter. Ich habe mir bereits diese Anleitung angesehen, jedoch funktioniert sie bei mir nicht. LINK Das wäre auch
8 Kommentare
0
16108
0
ketanest112
Postfix als Smarthost für ExchangeGelöst
Hallo liebe Community, ich muss mich mal wieder an euch wenden. Meine Aufgabe ist folgende: neuen Exchange Server für einen Kunden aufsetzen, welcher per Smarthost
1 Kommentar
0
1870
0
ketanest112
Dell Latitude E5530 hat nach dem Start hohen PingGelöst
Hallo Community, ich habe einen Dell Latitude E5530 und eine dazu passene Dockingstation. Starte ich den Latitude und starte einen Dauerping auf meinen Router, liegen
5 Kommentare
0
1024
0
12 >