Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
Maik20
Mitglied: Maik20
Ich freue mich auf euer Feedback
Exchange Server
Outlook alle Clients getrennt? Datenbank nicht eingebunden
Frage von Maik20 vor 15 TagenExchange Server4 Kommentare

Hallo, ich habe privat 2016 einen Exchange-Server aufgesetzt um mich etwas in die Materie einzuarbeiten. Dieser lief bist Dato auch ohne größere Probleme. Darauf sind ...

Windows Server
Ordnerumleitung auf QNAP NAS?
Frage von Maik20 vor 4 JahrenWindows Server2 Kommentare

Hallo, ich experimentiere hier privat etwas mit dem Windows 2012 R2. Daneben habe ich eine NAS von QNAP rumstehen. Ich habe auf dem 2012er das ...

LAN, WAN, Wireless
Konfiguration Cisco 886VA-J und SG300
Frage von Maik20 vor 3 JahrenLAN, WAN, Wireless17 Kommentare

Hallo, ich stelle nächstes Jahr auf VDSL100/VOIP um und werde mir folgende beiden Komponenten zulegen. Diese lösen alte Technik ab. Die Geräte sind noch nicht ...

Router & Routing
Palo Alto Routing
Frage von Maik20 vor 2 JahrenRouter & Routing6 Kommentare

Hallo, ich habe folgendes Problem mit einer Firewall. Die Clients im Netz 10.3.10.x haben keine Verbindung zum Internet. Als Gateway ist auf den Clients die ...

Router & Routing
Generelle Routing Frage
gelöst Frage von Maik20 vor 2 JahrenRouter & Routing11 Kommentare

Hallo, ich habe einige grundsätzliche Fragen zu Thema Routing. Ich habe einen VPN-Tunnel eingerichtet. Auf beiden Seiten sind mehrere VLANs eingerichtet. Site A: 10.2.x.x - ...

DNS
Externe Domain intern auflösen
Frage von Maik20 vor 2 JahrenDNS1 Kommentar

Hallo, ich versuche gerade eine externe Domain intern auf einen internen Server umzuleiten. Folgende Ausgangssituation: Es gibt die Adresse name.tld, die bei einem Hoster registriert ...

Exchange Server
Exchange Installation interne und externe Domain
Frage von Maik20 vor 2 JahrenExchange Server4 Kommentare

Hallo, bei meiner ersten Exchange Installation stellt sich mir gerade die Frage nach der internen und externen Domain. Die Domäne auf dem DC lautet ad.familienname.tld, ...

Exchange Server
Exchange Server 2016 Größe der Festplatte bzw. Partitionen
gelöst Frage von Maik20 vor 2 JahrenExchange Server4 Kommentare

Hallo, ich experiementiere gerade mit meiner ersten Exchange Installation (Exchange 2016). In einem Tutorial habe ich folgendes gefunden: Jedoch wird keine Empfehlung bzgl. der einzelnen ...

Windows Server
Fehler 87: Windows Server Eval in Standard
Frage von Maik20 vor 2 JahrenWindows Server13 Kommentare

Hallo, ich versuche seit gestern eine Windows Server 2016 Evaluation in eine Standardversion zu konvertieren. Ich ende jedesmal mit einem Fehler 87. So gehe ich ...

Windows Server
Der Benutzer hat keine RSoP-Daten
Frage von Maik20 vor 2 JahrenWindows Server7 Kommentare

Hallo, ich haben eben zwei private DCs (DC1 und DC2) eingerichtet. Den ersten Nutzer angelegt und in einer Gruppenrichtlinie eine Laufwerksfreigabe konfiguriert. Ich versuche mich ...

Windows Server
Gruppenrichtlinie kann nicht gelesen werden?
Frage von Maik20 vor 2 JahrenWindows Server2 Kommentare

Hallo, ich habe gerade meinen ersten Client (Windows 10) eingerichtet und bin der Domäne beigetreten. Allerdings wird die Gruppenrichtlinie nicht angewandt. Ich erhalte in dem ...

Router & Routing
Cisco SG300 Layer 3 Routing
Frage von Maik20 vor 2 JahrenRouter & Routing4 Kommentare

Hallo, ich habe soeben auf dem SG300 ein neues VLAN (ID 310) angelegt und dieses als Tagged auf einen LAG zum vmware Server gelegt. Auf ...

Windows Server
DHCP Autorisierung war weg
Frage von Maik20 vor 2 JahrenWindows Server1 Kommentar

Hallo, ich habe mal nach einigen Wochen wieder etwas im Home-Lab rumgebastelt. Beim booten der Server musste ich feststellen, dass der Fileserver keine Adressen mehr ...

Vmware
Host aus vCenter entfernen
Frage von Maik20 vor 2 JahrenVmware1 Kommentar

Hallo, ich habe mal eine Frage bzgl. vCenter. Würde gerne eine Testinstallation durchführen und einen bisherigen Standalone Host (Version 6.5) integrieren. Wenn ich vCenter dann ...

DNS
Fehler bei der AD Replikation
Frage von Maik20 vor 2 JahrenDNS14 Kommentare

Hallo, ich experimentiere hier gerade mit meinen ersten "zweiten" DC. Ich habe beide anfang des Jahres eingerichtet und dann das Projekt für einige Monate beiseite ...

Router & Routing
VLAN und DHCP
Frage von Maik20 vor 2 JahrenRouter & Routing6 Kommentare

Hallo, ich habe mal eine grundlegende Frage zum Thema VLAN und DHCP. Ich habe hier 3 VLANs: VLAN2: Internet VLAN5: Administration VLAN10:Server VLAN90: Gastnetz Sowie ...

Router & Routing
SG300 die DefaultRoute wird nicht angezeigt
Frage von Maik20 vor 2 JahrenRouter & Routing1 Kommentar

Hallo, ich habe gerade unter IP Configuration / IPv4 Routes auf einem SG300 eine DefaultRoute wie folgt eingetragen: 0.0.0.0 Präfix 0 nach 10.2.2.1. Wenn ich ...

Vmware
VMWare 6.5 U1 auf HPE Custom Image?
gelöst Frage von Maik20 vor 2 JahrenVmware2 Kommentare

Hallo, ich habe einen Standalone ESXi auf einem Proliant-Server am laufen. Installiert ist 6.5 mittels HP Custom Image. Kann ich einfach das VMware 6.5 U1 ...

LAN, WAN, Wireless
Gigabit Netzwerk kopieren mit 15MB pro Sekunde
gelöst Frage von Maik20 vor 2 JahrenLAN, WAN, Wireless5 Kommentare

Hallo, ich habe mal eine Frage. Ich kopiere gerade eine Datei 4GB von meinem Laptop auf meinen PC. Beide sind am gleichen Switch angeschlossen. Sowohl ...

LAN, WAN, Wireless
WLAN über 800 Meter?
Frage von Maik20 vor 2 JahrenLAN, WAN, Wireless9 Kommentare

Hallo, mein Bruder wohnt 3 Querstraßen weiter. Eine direkte Sichtverbindung besteht jedoch nicht auch wenn nicht alles zugebaut ist. Gibt es eine Möglichkeit ein Point-to-Point ...

123