Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach 10 Min. keine Internetverbindung, nach dem Neustart wieder da - für 10 Min.

Mitglied: atiati

atiati (Level 1) - Jetzt verbinden

26.02.2010 um 11:38 Uhr, 5636 Aufrufe, 7 Kommentare

Hi Leute,

bin etwas Hilflos, bitte um Tipps.

Hab´ an einem PC (XP SP3) diverse Viren entfernt (u.a. "taga lipa are"). Dabei wurden Zonealarm und Avira Antivir deinstalliert. Der Rechner wurde mit AVG, DrWeb und Kaspersky gescannt => alles sauber und OK. Die Windows-Firewall läuft (auch schon ohne getestet).

Das Problem: Nach dem Neustart kann man mit FF oder IE ins Internet. Nach ca. 10 Min. ist dies nicht mehr möglich. Nach einem Neustart geht´s wieder - wieder für etwa 10 Minuten.

Die Datei hosts ist jungfreulich. Ich kann im Taskmanager keine unerwünschten Dienste sehen. Idee?

Danke

ati
Mitglied: Pjordorf
26.02.2010 um 11:45 Uhr
Hallo ati,

Zitat von atiati:
Hab´ an einem PC (XP SP3) diverse Viren entfernt (u.a. "taga lipa are"). Dabei wurden Zonealarm und Avira Antivir
deinstalliert.
Guter rat? Sichere deine Daten und installiere das Windows XP neu. Ich weiß, das willst du nicht hören, spart dir aber etliche probleme.

Peter
Bitte warten ..
Mitglied: Vizman
26.02.2010 um 12:03 Uhr
Stimme Pjordorf zu

das ist das beste, auch wenn´s umständlich ist.
Bitte warten ..
Mitglied: Tsunami87
26.02.2010 um 12:04 Uhr
Hallo,

was Pjordorf sagt ist das einizig richtige, ne mit Viren verseuchte Schleuder bekommst nie wieder sauber. Und es führt zu Problemen mit 30m Rattenschwänzen.

Grüße
Bitte warten ..
Mitglied: atiati
26.02.2010 um 12:14 Uhr
Guter rat? Sichere deine Daten und installiere das Windows XP neu. Ich weiß, das willst du nicht hören, spart dir aber
etliche probleme.

Die Daten sind gesichert. Neu installieren? Das wollte ich wirklich nicht hören ...

Was ich mich mittlerweile frage: ZoneAlarm (deinstalliert) hat den Dienst TrueVector Internet Monitor hinterlassen. Den habe ich deaktiviert. Kann ZA trotzdem noch Probleme machen?
Bitte warten ..
Mitglied: Pjordorf
26.02.2010 um 12:36 Uhr
Hi,

Zitat von atiati:
Was ich mich mittlerweile frage: ZoneAlarm (deinstalliert) hat den Dienst TrueVector Internet Monitor hinterlassen. Den habe ich
deaktiviert. Kann ZA trotzdem noch Probleme machen?
Wo macht ZoneAlarm keine Probleme nach der Deinstallation ist doch eher die Frage, oder?

Peter
Bitte warten ..
Mitglied: noodyn
26.02.2010 um 12:37 Uhr
auch wenn du es nicht hören willst: Neuinstallieren!

Dann gleich ordentlich patchen, vernünftige !!!!! Antivirenlösung und Firewall drauf und Thema ist gut.
Bitte warten ..
Mitglied: mrtux
26.02.2010 um 12:56 Uhr
Hi !

Zitat von atiati:
Hab´ an einem PC (XP SP3) diverse Viren entfernt (u.a. "taga lipa are"). Dabei wurden Zonealarm und Avira Antivir
deinstalliert. Der Rechner wurde mit AVG, DrWeb und Kaspersky gescannt => alles sauber und OK. Die Windows-Firewall läuft

...und wenn Du 500 Antivirenpaketen drüberlaufen lässt, solange Du das unter dem laufenden (infizierten) Windows machst, kannst Du dir schonmal überhaupt nicht sicher sein, ob die Kiste wirklich sauber ist. Und Zonealarm kannst Du dir schenken, sorge lieber dafür, dass der PC nicht mehr mit Adminrechten im Netz unterwegs ist!

Also singe ich mit im Chör und gröle in dein Öhr: Mach besser einen auf Neuinstallatööör!

mrtux
Bitte warten ..
Ähnliche Inhalte
Windows 10

WSUS - Windows 10 - Automatischer Neustart

Frage von JuckieWindows 102 Kommentare

Hallo an alle, ich habe die ersten Rechner bei uns auf Windows 10 hochgezogen. Soweit läuft auch alles (fast) ...

Windows 10

Windows 10 Apps haben keine Internetverbindung

gelöst Frage von AgilolfingerWindows 109 Kommentare

Hallo Zusammen, ich habe Windows 10 neu installiert. Seitdem haben die Windows 10 Apps (z.B Microsoft Store, Edge, OneNote ...

Windows 10

Windows 10 Clients Netzwerkzurgriff, aber keine Internetverbindung

gelöst Frage von MS6800Windows 104 Kommentare

Guten Abend Gemeinde, habe seit heute typisch, da wiedermal Freitag häftige Probleme. 2 Clients Windows 10 Pro 64 Bit, ...

Windows 10

Schulungsrechner Windows 10 - nach Neustart zurücksetzen

gelöst Frage von Spyer007Windows 105 Kommentare

Hallo Leute, Ich brauche eure Hilfe. Es geht darum das wir seit ein paar Wochen Schulungen anbieten und nach ...

Neue Wissensbeiträge
Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 7 StundenWindows 7

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Internet
EU-Urheberrechtsreform: Zusammenfassung
Information von Frank vor 2 TagenInternet1 Kommentar

Auf golem.de gibt es eine Analyse von Friedhelm Greis, der das Thema EU-Urheberrechtsreform gut und strukturiert zusammenfasst. Zwar haben ...

Microsoft Office

Office365 Schwachstellen bei Sicherheit und Datenschutz

Information von Penny.Cilin vor 3 TagenMicrosoft Office7 Kommentare

Auf Heise+ gibt es einen Artikel bzgl. Office365 Schwachstellen. Das ist noch ein Grund mehr seine Daten nicht in ...

Sicherheit
Schwachstellen in VPN Clients
Tipp von transocean vor 5 TagenSicherheit2 Kommentare

Moin, es gibt Sicherheitslücken bei VPN Clients namhafter Hersteller, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
Vmware
Richtige Einstellungen beim ESXI 6.5 in Sachen CPU Zuweisung bei einer VM
gelöst Frage von zeroblue2005Vmware14 Kommentare

Hallo Zusammen, heute wollte ich mal fragen, wie ich eine VM die richtige Anzahl der von CPUs zuweise. Bin ...

Vmware
ESXI hebt Registrierung von Masschinen auf
Frage von SpitzbubeVmware12 Kommentare

Hallo, nutze seit einiger Zeit für meine IT Projekte einen alten HP G7 Server mit ESXi 6.5 und einem ...

Entwicklung
Programmieren lernen - Vorkenntnisse bisher nur in PowerShell
gelöst Frage von SomebodyToLoveEntwicklung10 Kommentare

Hallo zusammen, ich würde gerne tiefer in das Programmieren einsteigen, der Wunsch hängt mir schon im Kopf seid ich ...

Hyper-V
Chaosbeseitigung in Domainlandschaft
Frage von Rolf935Hyper-V10 Kommentare

Hallo zusammen, ich hätte gerne mal ein paar praktische Tipps oder Hinweise. Derzeit haben wir einen NAS als Fileserver ...