Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst AOFO Initialisierung fehlgeschlagen

Mitglied: chima300

chima300 (Level 1) - Jetzt verbinden

15.08.2007, aktualisiert 15.10.2008, 16511 Aufrufe, 4 Kommentare

Hallo zusammen habe ein KLEINES problem:

Ich habe auf 5 Server ein problem, Das er mit dem VSP (Symantec Volume Snapshot Provider) ein Problem dort hat.

Die fehler meldung ist folgende:

V-79-57344-34110 - AOFO: Initialisierung fehlgeschlagen: "\\server.domain.de\C:". Advanced Open File Option verwendet: Symantec Volume Snapshot Provider (VSP).
AOFO: Die Mindestruhezeit kann für die physischen Datenträger nicht ermittelt werden. Reduzieren Sie den Datenaustausch auf diesen Datenträgern, oder warten Sie, und führen Sie die Sicherung durch, wenn auf den Datenträgern ein geringerer Datenverkehr vorliegt.
Kann mir da jemand Helfen? Das problem ist realtiv bescheiden weil das Versaut mir die Statistik.

MfG

Stefan
Mitglied: ThomasEt
25.09.2008 um 11:22 Uhr
Hallo Stefan,

ich habe das gleiche Problem mit BackupExec 12:

V-79-57344-34110 - AOFO: Initialisierung fehlgeschlagen: "\\servername.domainname.local\Daten". Advanced Open File Option verwendet: Symantec Volume Snapshot Provider (VSP).
AOFO: Die Mindestruhezeit kann für die physischen Datenträger nicht ermittelt werden. Reduzieren Sie den Datenaustausch auf diesen Datenträgern, oder warten Sie, und führen Sie die Sicherung durch, wenn auf den Datenträgern ein geringerer Datenverkehr vorliegt.

In der Knowledge Base von Symantec finde ich hierzu auch keinen Eintrag:
http://www.symantec.com/business/support/ ...

Hast du schon neue Erkenntnisse?

mfg Thomas E.
Bitte warten ..
Mitglied: Saggi
15.10.2008 um 09:15 Uhr
Zitat von ThomasEt:
Hallo Stefan,

ich habe das gleiche Problem mit BackupExec 12:
Hallo,

ich habde dieses Problem auch - es tritt immer bei Servern auf, welche Remote gesichert werden.



V-79-57344-34110 - AOFO: Initialisierung fehlgeschlagen:
"\\servername.domainname.local\Daten". Advanced Open File
Option verwendet: Symantec Volume Snapshot Provider (VSP).
AOFO: Die Mindestruhezeit kann für die physischen
Datenträger nicht ermittelt werden. Reduzieren Sie den
Datenaustausch auf diesen Datenträgern, oder warten Sie, und
führen Sie die Sicherung durch, wenn auf den Datenträgern
ein geringerer Datenverkehr vorliegt.

In der Knowledge Base von Symantec finde ich hierzu auch keinen
Eintrag:
http://www.symantec.com/business/support/ ...

Hast du schon neue Erkenntnisse?

mfg Thomas E.
Bitte warten ..
Mitglied: Saggi
15.10.2008 um 12:37 Uhr
Problem gelöst!
Ihr müsst die "Zeit ohne Datenträgeraktivität...." mit dem AOFO-Assistent für JEDEN Server runter stellen (auf 2 Sekunden).
Bitte warten ..
Mitglied: ThomasEt
15.10.2008 um 18:16 Uhr
Hallo Saggi,

hatte letzte Woche das Problem auch schon gelöst und noch nicht hier eingetragen. Hier nochmal die Schritt für Schritt - Anleitung:

http://seer.entsupport.symantec.com/docs/258341.htm

3 Sekunden wie vorgschlagen funktionierten nicht immer. Aber 2 Sekunden jedesmal!

Vielen Dank

Thomas E.
Bitte warten ..
Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 1 TagHumor (lol)3 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 2 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 6 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 6 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
SSD zeigt falsche Werte
Frage von karl2014Festplatten, SSD, Raid25 Kommentare

Ich habe ein Problem mit der SSD in meinem Laptop mit Windows 10. Es ist eine 1Tb Platte die ...

Grafikkarten & Monitore
PCIe 1.0 Grafikkarte für 3840x2160
Frage von Windows10GegnerGrafikkarten & Monitore24 Kommentare

Hallo, mein Vater hat einen neuen Monitor gekauft, welcher eine native Auflösung von 3840*2160 hat. Diese muss jetzt auch ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1022 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

Linux
Info Monitor für eine Schule
gelöst Frage von CAT404Linux13 Kommentare

Moin, ich möchte einen Infomonitor betreiben; derzeit läuft da ein Windows 10 Rechner bei dem Firefox beim Start in ...