Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcserve 6.5 unter NT4 SP 6a

Mitglied: bato

bato (Level 1) - Jetzt verbinden

02.07.2004, aktualisiert 14.07.2004, 6530 Aufrufe, 3 Kommentare

Hallo ich habe folgendes Problem:

für meine Datensicherung verwende ich Arcserve 6.5 für NT 4 SP 6a mit einem HP Colorado 8GB Travan streamer und original HP-Bänder. Als ich die 5 neuen Bänder am 08.03.04 in Betrieb genommen habe, funktionierte die Datensicherung ohne probleme. Am 15.03.04, als das Montagsband wieder überschrieben werden sollte, funktionierte dies nicht. Es kamen die Folgenden Fehlermeldungen

20040313 010732 22 Job Sichern neu planen für 15.03.04 um 23:20
20040315 232002 23 Ausführung von Sichern geplant für 15.03.04 um 23:20
20040315 232003 23 Vorgang Sichern beginnen (WARTESCHLANGE = 1, JOB = 1)
20040315 232003 23 N5962 Datenträger in der Gerätegruppe GROUP0 kann nicht im Arbeitssatz des Bestands WOCHENSICHERUNG verwendet werden.
20040315 232003 23 N5940 Legen Sie einen der folgenden Datenträger in Gerätegruppe GROUP0 ein:
20040315 232003 23 N5941 1. <LEERES BAND>
20040315 232034 23 N5929 Job wird in 5 Minuten abgebrochen.
20040315 232505 23 Vorgang Sichern konnte nicht durchgeführt werden.
20040315 232525 23 Job Sichern neu planen für 16.03.04 um 23:20
20040316 232005 24 Ausführung von Sichern geplant für 16.03.04 um 23:20
20040316 232005 24 Vorgang Sichern beginnen (WARTESCHLANGE = 1, JOB = 1)
20040316 232005 24 N5962 Datenträger in der Gerätegruppe GROUP0 kann nicht im Arbeitssatz des Bestands WOCHENSICHERUNG verwendet werden.
20040316 232005 24 N5940 Legen Sie einen der folgenden Datenträger in Gerätegruppe GROUP0 ein:
20040316 232005 24 N5941 1. <LEERES BAND>
20040316 232036 24 N5929 Job wird in 5 Minuten abgebrochen.
20040316 232507 24 Vorgang Sichern konnte nicht durchgeführt werden.
20040316 232527 24 Job Sichern neu planen für 17.03.04 um 23:20
20040317 110347 TAPE Dynamische Gruppierung wird gestartet
20040317 110353 TAPE Dynamische Gruppierung abgebrochen.
20040317 232007 25 Ausführung von Sichern geplant für 17.03.04 um 23:20
20040317 232007 25 Vorgang Sichern beginnen (WARTESCHLANGE = 1, JOB = 1)
20040317 232008 25 N5962 Datenträger in der Gerätegruppe GROUP0 kann nicht im Arbeitssatz des Bestands WOCHENSICHERUNG verwendet werden.
20040317 232008 25 N5940 Legen Sie einen der folgenden Datenträger in Gerätegruppe GROUP0 ein:
20040317 232008 25 N5941 1. <LEERES BAND>
20040317 232038 25 N5929 Job wird in 5 Minuten abgebrochen.
20040317 232510 25 Vorgang Sichern konnte nicht durchgeführt werden.
20040317 232530 25 Job Sichern neu planen für 18.03.04 um 23:20
Mitglied: Lord-Helmi
04.07.2004 um 09:17 Uhr
Hallo,

ich sitze zwar heute (Sonntag) nicht vor dem Server in der Firma, versuche dir aber trotzdem mal zu helfen:

Bei der Erstellung des Jobs zur Sicherung hast du ArcServe ja einen bestimmten Rhythmus mitgegeben, in welchem er die Bänder wieder beschreiben soll. Welchen hast du da gewählt? Und welche Namen soll ArcServe einem Sicherungsband geben?

Geh doch einfach mal hin und lege ihm ein leeres Band ein, darauf sollte ArcServe auf jeden Fall sichern können. Dann kannst du dir am nächsten Tag das Protokoll der Sicherung ansehen. In diesem Protokoll findest du auch einen Hinweis, welches Band ArcServe für die nächste Sicherung verlangt. Geh doch dann mal hin und vergleiche die Namen der verlangten Bänder mit den Namen welche die Bänder tatsächlich haben.

Da dein gepostetes Protokoll noch von März ist, gehe ich mal davon aus, dass die Sicherung zwischenzeitlich nicht gelaufen ist. Daher solltest du das mit den leeren Bändern je nach gewähltem Rhythmus mal etwas über 1 Woche ausprobieren.

Und dann poste deine Ergebnisse und wir sehen mal weiter, wo der Fehler liegt. Falls noch Fragen bestehen auch einfach posten.

Gruß
Michael
Bitte warten ..
Mitglied: Lord-Helmi
13.07.2004 um 21:14 Uhr
Hallo,

hast du schon ein paar Erkenntnisse gewonnen?

Gruß
Michael
Bitte warten ..
Mitglied: bato
14.07.2004 um 08:48 Uhr
danke an Michael Bußweiler für die Hilfe. Leider hab ich es aus Zeitgründen nicht geschafft deine Tipps umzusetzen. Heute abend fange ich damit an. Derzeit verwenden ich Tapeware um überhaupt sichern zu können. Es ist ein schönes programm. Einfach und es interessiert es nicht was für Bänder im Streamer sind. Klasse ding. Ich werden wahrscheinlich auch dabei bleiben. Aber Trotztdem will ich herausfinden warum ArcServe nicht mehr funktioniert. Sobald ich neues wes, werde ich es posten.

Danke

Bratislav Tölke
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Kaufberatung Netzwerkdosen Cat 6a
gelöst Frage von Mr-FloppyLAN, WAN, Wireless5 Kommentare

Moin, ich bin auf der Suche nach einigermaßen günstigen aber vernünftigen Netzwerkdosen Cat6a für mich Privat. Kennt jemand die ...

Windows Server
Xenapp 6.5 Installation
gelöst Frage von Florian86Windows Server3 Kommentare

Hallo, ich installiere gerade Xenapp 6.5 und habe einen Lizenzserver + Xenapp installiert. Hat auch alles wunderbar geklappt. Nun ...

Vmware
ESXi 6.5 Datastore verschwunden
gelöst Frage von OniChanVmware8 Kommentare

Servus zusammen, folgende Situation: ESX Host (DL380 G9) per SAS über einen H241 HBA an MSA 1040 angeschlossen. Nach ...

Server-Hardware
Auswahl Intel Xeon SP
gelöst Frage von Mad-EyeServer-Hardware3 Kommentare

Hi zusammen, ich plane derzeit ein neues Hyper-V Cluster. Dabei habe ich gerade bei Dell einen interessanten Prozessor gefunden. ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Trend Micro Worry Free Business Security 10.0 - erneutes Patch (1494) erschienen!

Tipp von VGem-e vor 3 StundenErkennung und -Abwehr

Moin, unter ist ein neuer Patch verfügbar, der offenbar auch Windows 10.1809 unterstützt. Tja, wie letztes Mal auch, erst ...

Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 4 TagenHumor (lol)6 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 5 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 9 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

Heiß diskutierte Inhalte
Samba
Windows 10 Client in Samba-Domäne hinzufügen scheitert
Frage von diwaffmSamba32 Kommentare

Hi Leute, ich habe einen Samba Server in der Version 4.9.3 auf einer OpenSuse Maschine laufen. Damit sind momentan ...

Router & Routing
Verbindung zweier Netze via Lancom VPN-Router . Problem
Frage von ThorstenBrRouter & Routing18 Kommentare

Hallo Leute, mein erster Post hier im Forum ich versuche mich gerade in Lancom Router ein zu arbeiten. Dafür ...

Windows Systemdateien
Verknüpfungen nach Pfadwechsel
Frage von Hendrik2586Windows Systemdateien17 Kommentare

Guten Morgen meine lieben Kollegen und Kolleginnen, ich hab da mal eine Frage die Ihr sicher schon kennt. Es ...

Netzwerkmanagement
Sehr langsame Netzverbindung in einem bestimmten Subnet
gelöst Frage von gabeBUNetzwerkmanagement16 Kommentare

Hallo Zusammen Ich habe das folgende Problem: Unser Netzwerk, dass aus verschiedenen Subnetzwerken aufgebaut ist, ist nicht in jedem ...