Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BackupExcec 9.1 Verbindung zum Medienserver geht manchmal verloren

Mitglied: Maddog1982

Maddog1982 (Level 1) - Jetzt verbinden

26.06.2006 um 20:02 Uhr, 3254 Aufrufe

Ich habe die Version BackupExec 9.1 sie läuft auf einem W2003 Server. Habe alle Patche für BackupExec eingespielt.
Ich habe jetzt das Problem das Veritas ca. alle 2 Wochen die Verbindung zum Medienserver verliert und ich dann das admin Passwort von veritas neu eingeben muss. Im Ereignisprotokoll werden überhaupt keine Fehler angezeigt.
Woran kann das liegen, hat schon jemand dieses Problem gehabt oder weiss eine Lösung dagegen?

Danke im vorraus
Ähnliche Inhalte
VB for Applications

Shell Befehl funktioniert manchmal, manchmal nicht

Frage von donky2000VB for Applications4 Kommentare

Hallo zusammen, wenn ich neue PCs installiere rufe ich die zu instllierenden Programme per Makro aus Excel 2010 auf. ...

Microsoft Office

Excel 2016 (365) startet manchmal in neuer Instanz, manchmal nicht (??)

Frage von ordi303Microsoft Office2 Kommentare

Hallo zusammen, in der Firma haben wir diverse Windows 7 Pro Clients, alle haben entweder Office 2010 oder 2016 ...

Windows Server

Verbindung zu bestimmter externer Adresse geht nicht

gelöst Frage von sokraTonisWindows Server13 Kommentare

Hallo, schwieriger Titel, gefunden habe ich dazu leider auch nichts. Das folgende Problem beschäftigt mich seit einer Weile immer ...

Exchange Server

Nach VPN verbindung geht Exchange nicht mehr

gelöst Frage von eivloxExchange Server10 Kommentare

Hallo Folgendes Problem : Mein SBS 2011 mit Exchange 2010 holt Mails mittels POPcon Connector ab. Soweit funktioniert das ...

Neue Wissensbeiträge
Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 2 StundenSicherheit4 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 17 StundenViren und Trojaner1 Kommentar

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 21 StundenViren und Trojaner4 Kommentare

Moin, lest selbst. Grüße Uwe

Sicherheit
Böser Bug in Domänenkennwortrichtlinie!
Information von DerWoWusste vor 1 TagSicherheit2 Kommentare

Ich spiegele mal Borncity: In Kürze: Nutzt Ihr eine Domänen-Kennwortrichtlinie der herkömmlichen Art (keine PSO-Richtlinie)? Ja? Und plant Ihr, ...

Heiß diskutierte Inhalte
Windows 8
Snipping Tool Alternative für bzw ab Windows 8.1
gelöst Frage von schmitziWindows 815 Kommentare

Hallo, ich suche für Windows 8.1 eine Alternative für das bordeigene Snipping Tool von MS, vielleicht weiss ja jemand ...

Windows 10
Win10 Remote Desktop User anders
Frage von ludibubiWindows 1014 Kommentare

Folgende Situation: Auf meinem Rechner (Win10) in der Firma (Domänen-Netzwerk) starte ich abends bevor ich gehe einen Newsletterversand. Damit ...

Windows 10
Windows 10 Herunterfahren - Funktioniert nach Upgrade von Windows 7 nicht mehr
Frage von krischeuWindows 1012 Kommentare

Hi, ich habe verschiedene PCs mit dem Upgrade Assistenten von Windows 7 Pro 64 Bit auf Windows 10 geupdatet. ...

Off Topic
Gesetzliche Gewährleistung Privatkunde
gelöst Frage von justus.magnoldOff Topic12 Kommentare

Hallo liebes Forum, ich habe da eine Frage zur Gewährleistung. Ich habe einem Privatkunden im Mai 2018 ein Lenovo ...