Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Bluescreen, Hardware-Fehler oder defekte Installation?

Mitglied: TomTomBon

TomTomBon (Level 1) - Jetzt verbinden

15.06.2006, aktualisiert 16.06.2006, 10279 Aufrufe, 8 Kommentare

Nabend.
Ich habe einen etwas komischen Fehler.
Normalerweise würde ich sagen RAM im A,
aber nicht mehr bei der Kombi.

Also, das System lief ohne größere Probs (XP Prof SP2), war recht frisch aufgesetzt und recht minimal.
Ist ein echter Rechenknecht momentan.
Dann kamen ab und zu mal beim Starten Bluescreens und ich fing an zu stöhnen.
Jetzt macht er bei jedem hochfahren einen, kurz bevor der blaue Hintergrund erscheint.
So weit so gut.

Wollte jetzt mal testen welcher der beiden Riegel defekt ist und habe, ohne einen guten Grund, die Knoppix-DVD 4.02 mal reingeschoben.
KEINE PROBLEME!!!!

Und Live-OS laufen ja nur mit RAM...

Eure Meinung/Vorschläge bitte

Tom
Mitglied: BartSimpson
15.06.2006 um 21:37 Uhr
Es muss nicht der Speicher sein. Es kann auch ein Virus sein. Wie lautet denn die Fehlermeldung?
Bitte warten ..
Mitglied: TomTomBon
15.06.2006 um 22:10 Uhr


Das ist mit das komischste,
Der Bluescreen bleibt ca 0,5 - 1 sec und dann wird automatisch ein Neustart eingeleitet.
Der FehlerCode ist nicht lesbar.

...

Wie gesagt, sehr ungewöhnlich..
Ich denke ich werde versuchen wenn ich Zeit habe ihn neu aufzusetzen.
Aber Meinungen interessieren mich trotzdem/geradetrotz sehr.

Tom
Bitte warten ..
Mitglied: unzhurst
15.06.2006 um 22:21 Uhr
Hallo,

drück mal beim Start F8, dann kommst du in die erweiterten Startoptionen.
Hier kannst du "Neustart bei Fehler" (oder so ähnlich;) abschalten.
Dann bleibt der Bluescreen stehen...

Poste mal die ersten 1-2 Zeilen der Meldung

Gruß
Patrick
Bitte warten ..
Mitglied: DaHolle
16.06.2006 um 09:01 Uhr
Moin,

Rechtsklick Arbeitsplatz / Eigenschaften / Erweitert / Starten und Wiederherstellen Einstellungen / Automatisch Neustart durchführen den haken raus nehm

Dan bleibt der Screen länger, bei Microsoft werden Bluescreens meisst auch gut erklärt find bloss gerad den link nicht.

Mfg DaHolle

Wer sucht der findet auch
http://support.microsoft.com/default.aspx?xmlid=fh%3BDE%3Bwinxpger& ...
Bitte warten ..
Mitglied: unzhurst
16.06.2006 um 09:03 Uhr
wenn der PC gar nicht mehr hochfährt wird das schwierig ;)
Bitte warten ..
Mitglied: DaHolle
16.06.2006 um 09:07 Uhr
wenn der PC gar nicht mehr hochfährt
wird das schwierig ;)

Klar aber man kanns im Abgesicherten Modus versuchen ;)

Ach was mir gerad noch einfällt
Versuch mal den PC nur mit den benötigten kram hochzufahren, also DVD Laufwerk usw abschalten.
Bitte warten ..
Mitglied: ulli1966
16.06.2006 um 09:15 Uhr
Hallo,
test mal die Festplatte.

Entsprechende Tools hat normalerweiser jeder HD-Hersteller.

Grüße Ulli
Bitte warten ..
Mitglied: greatsteffen
16.06.2006 um 20:34 Uhr
moin,

also die idee mit den laufwerken ist schon ein guter anfang. ich würde aber noch ein schritt weiter gehen. nimm alle nicht lebensnotwenigen karten etc heraus (netzwerk, tv, usb/firewirekarten...) bei mit hat sich dann so herausgestellt, das ein pci-slot defekt war. wenn ich da keine karte reingesteckt habe ging alles einwandfrei, aber sobald ich die netzwerkkarte reinsteckte kam wieder die windows-stop-message (bluescreen).

wenn du den bluescreen nun etwas länger siehst, dann merk die mal die zeile mit dem fehler...steht fast ganz oben...und unten evtl den fehlercode.

hast du vlt kürzlich irgendwelche treiber geupdatet oder hardware gewechselt? war das system vor der neuinstallation vlt das originalsystem mit allen genau passenden treibern für deine hardware und nun nach der neuinstallation der computer "nur" noch mit
standardtreibern läuft...?


good luck!
Bitte warten ..
Ähnliche Inhalte
Windows Tools
DotNet Installation schlägt fehl
gelöst Frage von emeriksWindows Tools1 Kommentar

Hi, Windows Server 2008 R2 SP1 Ich will/muss .Net auf min. 4.5 aktualisieren, weil eine Anwendung das erfordert. Egal, ...

Windows Server
RDS Installation schlägt fehl
gelöst Frage von mhard666Windows Server10 Kommentare

Hallo allerseits, ich schlage mich seit geraumer Zeit mit folgendem Problem herum: Ich versuche unter Server 2012R2 eine RDS-Umgebung ...

Windows Server

TeamViewer 11 MSI Installation schlägt fehl

Frage von Ghost108Windows Server13 Kommentare

Hallo zusammen, versuche gerade krampfhaft den Teamviewer 11 zu deinstallieren. Erhalte daraufhin folgende Fehlermeldung: Auch die Neuinstallation von Teamviewer ...

Windows 10

Installation - CreateProcess schlug Fehl: Code 2

gelöst Frage von KLeinstein.tmWindows 103 Kommentare

Hallo alle Zusammen, ich habe momentan ein Problem beim Installieren eines Setups. Mein System ist Windows 10. (Notebook) Wenn ...

Neue Wissensbeiträge
Windows Server

Zähe Update-Installation auf Windows Server 2016

Information von kgborn vor 2 TagenWindows Server4 Kommentare

Mir sind in der Vergangenheit immer wieder Beschwerden von Admins unter die Augen gekommen, die sich über die doch ...

Humor (lol)
Turnschuhe per Firmware lahmlegen
Information von Henere vor 2 TagenHumor (lol)8 Kommentare

Und was kommt demnächst ? Bekomme ich kein Klopapier mehr, weil der Spender einem DDOS unterliegt ? :-) Ich ...

Sicherheit

Sicherheitsrisiko in WinRAR und Co. durch Schwachstelle in UNACEV2.DLL

Information von kgborn vor 2 TagenSicherheit

In der seit 2005 nicht mehr aktualisierten Bibliothek UNACEV2.DLL gibt es eine Path-Traversal-Schwachstelle. Diese ermöglicht es, bei ACE-Archiven Dateien ...

Internet

CDU Propaganda: Urheberschutz im Internet - Ende des digitalen Wild-West

Information von Frank vor 3 TagenInternet6 Kommentare

Hallo Administratoren, aus einem Kommentar heraus habe ich folgenden Beiträge von Herr Sven Schulze und Axel Voss (beide CDU ...

Heiß diskutierte Inhalte
Windows Tools
Dateiname Automatisch auf PDF Klartext oder als Barcode abdrucken
Frage von spongebob24Windows Tools29 Kommentare

Hallo Zusammen, habe eine tolle Anforderung bekommen. Ich sollte auf mehrere PDF Dateien Automatisch einen Stempel anbringen lassen. Toll ...

Microsoft Office
MicroSoft und seine Lizenzen
Frage von ZeppelinMicrosoft Office20 Kommentare

Wehrte Community, ich wende mich an die Community weil MicroSoft dazu keine Stellung nehmen möchte. Ich öffne mein Web-Browser ...

Hyper-V
Setup zu 2019 Hyper-V Coreserver gesucht
Frage von DerWoWussteHyper-V17 Kommentare

Moin. Ich habe unter die Möglichkeit, Hyper-V-Server 2012 R2 runterzuladen! Tolle Wurst, Microsoft! Nehme ich eine andere Quelle, nämlich ...

SAN, NAS, DAS
Thecus NAS 7700 Login nicht möglich
Frage von uridium69SAN, NAS, DAS13 Kommentare

Morgen allerseits Ich habe einem Kunden ein gebrauchtes Thecus 7700 NAS verkauft. Nun kann der Kunde sich nicht einloggen, ...