Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

David 8.1 Problem mit Email Versand

Mitglied: Axel

Axel (Level 1) - Jetzt verbinden

04.09.2006, aktualisiert 11:10 Uhr, 12528 Aufrufe, 5 Kommentare

Hi,

und zwar läuft in unserem Netzwerk David 8.1, ab und zu tritt das Problem bei ein paar Emails auf das der Status beim Postausgang auf "temporär beschäftigt" geht. Woran könnte das liegen?!
Ich weiß das David versucht die Email neu zu versenden nach einem bestimmten Zeitraum aber selbst das haut bei dieser nicht hin und es kommt auch keine Nachricht das die Email nicht verschickt werden konnte. Vieleicht hatte ja schon mal einer von euch das Problem und hat dazu ne Lösung gefunden.


Kurzfassung Problem:

- Email wird gesendet
- Postausgang (Postman) kommt der Status temporär beschäftigt
- der Status bleibt der gleiche er geht nicht auf versendet
- es kommt keine Email mit "Email konnte nicht verschickt werden"



MFG Axel


PS:Falls noch irgendwie Fragen sein sollten um mein Problem besser lösen zu können tut euch kein Zwang an, immer raus damit.
Mitglied: hanswurscht
04.09.2006 um 09:55 Uhr
Grüß Dich,

verschickst Du die Emails direkt an Deine Empfänger bzw. deren Server oder schickst Du diese zunächst an einen SMTP-Server?
Ich habe diese Meldung immer mal wieder, wenn der Empfänger-Server beschäftigt ist. Da wir über eine feste IP verfügen und die Mails direkt versenden haben wir dieses Phänomen immer mal wieder.
Suche mal evtl. in der Knowledge-Base von Tobit nach diesem Fehler.

Gruß
Hanswurscht
Bitte warten ..
Mitglied: Axel
04.09.2006 um 10:26 Uhr
Also die Mails gehen über unseren SMTP-Server bzw. POP3-Server, der auch für die Verteilung der Mails zuständig ist. Dieses Phänomen tritt aber auch nur bei ein paar Mails auf (verschiedene Server), dann hatte ich ma eine Testmail nach draußen geschickt und dann ging es bei der Mail. Ob das bei den anderen Mail Adressen nur Zufall war?!


MFG Axel
Bitte warten ..
Mitglied: MVoits
04.09.2006 um 10:48 Uhr
Hallo Axel,

schau mal unter System --> Optionen "Minimaler Abstand zweier Aufträge (ms)" und erhöhe den Wert.
Die zweite Möglichkeit wäre die Mails die das DvIse nicht verschickt über das Tobit Mail relay zu senden, hier können dann die Mailadressen in der Postman.ini hinzugefügt werden.
Ich denke mal das Du keine eigenen DNS laufen hast!?
Bitte warten ..
Mitglied: Axel
04.09.2006 um 10:53 Uhr
Gut das werde ich mal probieren, ma schauen ob es klappt. Für unser Subnetz haben wir einen DNS.


MFG Axel.
Bitte warten ..
Mitglied: MVoits
04.09.2006 um 11:10 Uhr
Hallo Axel,

DNS ja - aber intern - extern wird das sicherlich "gehostet" und somit gibt es allgemein bei der Zustellung von POP3 Postfächern über allgemeine Anbieter Probleme, alleine schon wegen der Spamflut von z.B Yahoo oder ... die Mails werden erst gar nicht angenommen bzw. weitergeleitet.
Somit muß "Mann" dann auf ein Relay zurückgreifen, Tobit bietet dies noch kostenlos an, der rosa Riese verlangt mittlerweile ein paar € dafür.

mfg
MVoits
Bitte warten ..
Ähnliche Inhalte
ISDN & Analoganschlüsse

David Pro verzögerter Versand von Faxen

gelöst Frage von url-netz-systemeISDN & Analoganschlüsse4 Kommentare

Hallo zusammen, ich habe bei einer Kundschaft, die neueste Version von David Pro im Einsatz. Es ist eine Arztpraxis, ...

Exchange Server

MAPI E-Email Versand - Verständnisfrage

Frage von staybbExchange Server4 Kommentare

Hallo, Outlook bzw. Exchange nutzt ja das MS eigene proprietäre MAPI Protokoll für die Anbindung der Outlook Clients an ...

E-Mail

Mail Server für Massen eMail Versand

Frage von staybbE-Mail7 Kommentare

Hallo, wenn ich vorhabe einen Newsletter zum Beispiele an mehrere tausende eMail Adressen zu versenden, benötige ich ja einen ...

E-Mail

GESUCHT: Anbieter für Email-Versand (kein CleverReach o.ä.)

gelöst Frage von SelbststaendigerE-Mail5 Kommentare

Hallo, mein Managed Server ist auf einer Blacklist gelandet. Ich versende regelmäßig Werbung an meine Kunden (haben alle eingewilligt) ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 15 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk13 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...