Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Dienst startet nicht bei W2K Server

Mitglied: maxonweb
Hallo zusammen.
Der Dienst "Remote_Storage_Engine" startet nicht automatisch, obwohl er auf -automatisch- gestellt ist.
Habt ihr Tips wie man es erreicht, daß er doch automatisch startet?

Grüße Max

Content-Key: 2258

Url: https://administrator.de/contentid/2258

Ausgedruckt am: 28.11.2021 um 18:11 Uhr

Mitglied: linkit
linkit 31.08.2004 um 10:54:47 Uhr
Goto Top
Hast du den Dienst, nachdem du ihn auf automatisch gestellt hast, schon mal gestartet ?

Was sagt das Ereignisprotokoll ?


Von welchen anderen Diensten ist dieser Abhängig ?
Mitglied: maxonweb
maxonweb 31.08.2004 um 12:12:41 Uhr
Goto Top
Ich bin mir nicht sicher, da ich gerade nicht am richtigen PC sitze.
Ich werde das ausprobieren und das Ergebnis posten.
Der Dienst läßt sich dann aber manuell ohne Probleme starten.

Danke erstmal.
Heiß diskutierte Beiträge
general
Sicherheit beim Online-BankingWeyershausenVor 1 TagAllgemeinSicherheitsgrundlagen19 Kommentare

Hallo, in unserer Firma verwenden wir SFirm als Online-Banking-Software. In dieser Woche hatten wir einen IT-Berater bei uns, der uns dringend folgendes Vorgehen empfahl: Wir ...

question
Reinigung der Apple Watch gelöst honeybeeVor 1 TagFrageApple6 Kommentare

Hallo, mit welchem Reinigungsmittel kann ich das Armband meiner Apple Watch schonend reinigen? Auf dem Bild seht ihr, dass es in einem guten Zustand ist. ...

question
HP Notebook startet nicht mehr gelöst ben1300Vor 1 TagFrageHardware7 Kommentare

Hallo zusammen, mein HP Notebook Modell 17-ca1300ng startet nicht mehr. Wenn ich den Power Knopf drücke, blinkt die LED neben der Ladebuchse 3x weiß. Jemand ...

question
LAN-LAN mit Dyndns?MatznoVor 1 TagFrageDNS7 Kommentare

Hallo zusammen, ich habe 3 Fritzboxen , 2 davon sind mit festen IP im LAN-LAN eingebunden (Hauptstandort und Zweigstelle). Die Dritte, welche ich jetzt verbinden ...

question
Exchange Online SMTP nach externNaibafVor 1 TagFrageExchange Server19 Kommentare

Hallo Community, ich muss aus einem Online Portal SMTP Nachrichten an Extern verschicken über einen Exchange Online. Kann mir jemand weitterhelfen das ich dafür einrichten ...

question
Medienwandler für Glasfaser gelöst Reamer76Vor 6 StundenFrageHardware9 Kommentare

Guten Tag liebe Admins, ich bräuchte mal Eure Hilfe für die Anschaffung eines Medienwandlers. Wir werden nächsten Monat freigeschaltet, Anbieter ist Wemacom. Ich habe die ...

question
Adminpasswort löschenaleks08Vor 7 StundenFrageWindows 78 Kommentare

Bei einem Kollegen hat jemand den Rechner eingerichtet und dabei ein Adminpasswort vergeben. Das Adminpasswort kennt er aber nicht und der Einrichter ist nicht mehr ...

question
BlueScreen 124 unter Win7.1MinionVor 1 TagFrageWindows 76 Kommentare

Hallo all, ich habe seit geraumer Zeit einen Rechner, der folgenden BS 124 sporadisch rausschmeisst: MB ASRock Z77 P3 und i5 3570k sind die einzigen ...