Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Dienst wird nicht gestartet

Mitglied: blaubaer27
Auf einem userer PCs (Windows XP SP3) haben wir folgendes Problem:

Ein Dienst wird nicht gestartet, obwohl der Starttyp auf automatisch gesetzt ist.
Die Besonderheit bei diesem Dienst ist, dass er nicht als "Lokales System" sondern mit einem bestimmten Benutzer-Konto ausgefürt wird.
Im Event-Log erscheinen folgende Fehlermeldungen:
619f3a0fff62a2f08d9cd2c821b6baca-event7000

8c9501508bfc565e4ce5fb6f48bec5d2-event7038

Das Problem kann man für den Moment beheben, indem man in den Eigenschaften des Dienstes im Register "Anmelden" das Passwort neu eingibt.
Das Passwort hat übrigens nicht geändert.
Das Komische ist, dass dieser Fehler sporadisch so alle zwei bis drei Tage auftaucht.

Weiss jemand von euch Rat?

Gruss blaubaer27

Content-Key: 100848

Url: https://administrator.de/contentid/100848

Ausgedruckt am: 28.07.2021 um 22:07 Uhr

Mitglied: Driver401
Driver401 03.11.2008 um 12:49:23 Uhr
Goto Top
Puh, Anmeldenamen mit Umlauten *schauder*

aber zur Sache:
Steht doch da... "Dem Benutzer wurde der angeforderte Anmeldetyp auf diesem Computer nicht erteilt".
Ich schätze mal, da greifen Systemrichtlinien ein und verhindern das Anmelden eines Benutzerkontos als Dienst.
Ists gar ein lokaler User der nicht in der Gruppenrichtlinie erfasst ist?

J.
Mitglied: blaubaer27
blaubaer27 03.11.2008 um 13:23:11 Uhr
Goto Top
Der Benutzer ist ein Domain User und hat auf dem entsprechenden PC lokal sogar Admin-Rechte.
Weiter haben wir keine Gruppenrichtlinien erstellt, die das Anmelden einschränken.

Was mir sehr spanisch vorkommt ist, dass es manchmal funktioniert und manchmal nicht.

Es gibt User, die loggen sich mit ihrem persönlichen Account am PC ein und es gibt User, die sich mit demselben Account anmelden wie der Benutzer des Dienstes (Postbüro).
Könnte dies evtl. einen Einfluss haben?
Mitglied: Driver401
Driver401 03.11.2008 um 16:17:48 Uhr
Goto Top
Mitglied: blaubaer27
blaubaer27 10.11.2008 um 10:22:28 Uhr
Goto Top
Vielen Dank für die Info.
Jetzt klappt es problemlos.
Heiß diskutierte Beiträge
question
Mitarbeiter ab gewisser Uhrzeit am arbeiten hindern gelöst passy951Vor 1 TagFrageWindows Netzwerk23 Kommentare

Guten Morgen zusammen, ich wurde gestern von unseren Betriebsrat gefragt ob es möglich ist ab z.B. 20 Uhr die Mitarbeiter daran zu hindern zu arbeiten. ...

question
Domänencontroller von Windows Server 2016 auf Windows Server 2019 migrierenEstefaniaVor 1 TagFrageWindows Server30 Kommentare

Hi. Kann mir ein Admin bei folgendem Problem weiterhelfen !? Wir haben insgesamt 5 Domänencontroller, die auf einem Windows Server 2016 laufen. Nun ist es ...

question
Wie lange kann ein PC in der Domain ohne Kontakt zur Domain betrieben werden?DaxAtDS9Vor 1 TagFrageNetzwerkmanagement16 Kommentare

Hallo, bis vor einer Woche habe ich einen SBS2011 Server inkl. AD etc. in Betrieb gehabt. Nun habe ich ihn abgeschaltet und nutze einer der ...

question
Domänenbeitritt verhindern gelöst grmg2010Vor 1 TagFrageWindows 1018 Kommentare

Guten Abend zusammen, ich befasse mich gedanklich mit dem Thema Windows Domäne. Dazu ein hypothetisches Beispiel zu dem ich keine wirkliche Lösung bei meiner Suche ...

question
LAN over VoIP?DatenreiseVor 1 TagFrageNetzwerke19 Kommentare

Hallo zusammen, der Titel meiner Frage ist natürlich unsinnig, spiegelt aber etwa das Fragezeichen wieder, welches ich hinsichtlich einer Installation im Gesicht habe. Ein Telefonie-Dienstleister ...

general
Sichere Remote Zugriff LösungenbrammerVor 1 TagAllgemeinSicherheit11 Kommentare

Hallo, ich darf gerade einige Remote Service Lösungen die Unsere Kunden gerne einsetzen würden sondieren. Dabei bin ich auf 2 Webseiten auf folgende Aussagen gestoßen; ...

question
Powershellskript für workfoldersD-ViperVor 1 TagFrageWindows Server23 Kommentare

Moin Moin, bitte verschieben sollte es hier nicht rein gehören. Ich bin auf der Suche nach einem Powershellskript das meine vorhanden Userdaten aus den Homelaufwerken ...

question
W11 total langsam auf Power PCinspinspVor 1 TagFrageVmware12 Kommentare

Host 64GB, HDs’ alles auf sehr schnellen m.2 Modulen Core I9 9900. Natürlich läuft das System stabil. Vmware 16.1.1. Alle W10 laufe sehr performant. Ein ...